Panne lave vaisselle FAURE [Résolu/Fermé]

ANDCO 21 - 26 mars 2012 à 18:44 - Dernière réponse : stf_jpd87 43782 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention
- 5 août 2015 à 07:05
Bonjour,
Sur un lave vaisselle FAURE LVS 769 . les voyants "lavage d'attente et voyant Sechage " clignotent ,après avoir vidangé la cuve et le programe ne va pas plus loin , (peut ètre à la suite d'un corps étrangé sur l'hélice de pompe .qui, celle -ci tourne bien .
merci d'avance
Afficher la suite 

6 réponses

jdf_daniel26 4725 Messages postés lundi 27 juin 2011Date d'inscriptionModérateurStatut 4 juin 2016 Dernière intervention - 29 mars 2012 à 20:38
+6
Utile
1
Bonsoir,
La vidange continue t-elle sans arrêt, même machine vide ?
A+,
Cette réponse vous a-t-elle aidé ?  
Stephane3226 1 Messages postés mardi 26 février 2013Date d'inscription 26 février 2013 Dernière intervention - 26 févr. 2013 à 18:04
Bonjour daniel26 j ai un probleme sur mon lave vaisselle. Ce matin en me levant j entends la pompe j ouvre la porte l interieur est froid ( normal il se declenche a 11h du soir) et sec! Je referme la porte et la pompe se remet en marche a vide car il n y a plus d eau. J essaie de refaire un cycle mais rien juste la pompe qui tourne a sec ! Aurais tu une solution. Cordialement
0
Utile
bonjour Daniel 26
merci pour la réponse ,donc le cycle de vidange est terminé ,et c'est le cycle suivant qui ne démare pas , celui de sèchage . les voyants de Lavage ,Sèchage,et le type de lavage (ex lavage rapide ou lavage d'attente)
l'eau chauffe bien , c'est comme si le contacteur de niveau d'eau ne faisait pas son travail ,mais je ne sais pas où il ce trouve .
merci d'avance
0
Utile
bonjour
désolé mais ne trouvant rien et pris par le temps le lave vaisselle a fini à la déchèterie ,
merci quand même

à+
michem55 2 Messages postés mardi 4 août 2015Date d'inscription 4 août 2015 Dernière intervention - 4 août 2015 à 17:27
0
Utile
1
il prend de l'eau jusq'au niveau du filtre et les bras tournent par intermitence
stf_jpd87 43782 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 5 août 2015 à 07:05
Bonjour michem45
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.