Problème Machine à laver

NIO - 20 juin 2012 à 18:42
 Nio - 22 juin 2012 à 18:57
Bonjour,
Ma machine à laver (à hublot, de marque Linetech LM100B) bloque sur n'importe quel programme.
Par contre, en mode "essorage" seulement, elle tourne en sortant de l'eau qui sent mauvais.
En mode vidange, elle tourne, mais rien ne sort.
Si je repasse en essorage, ça bloque.
Quand je refais les mêmes manipulations, 1h après, j'ai les mêmes résultats.

Auriez-vous une explication et des conseils afin que je puisse me dépanner seul?

Merci d'avance

5 réponses

stf_jpd87 Messages postés 88525 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 décembre 2022 26 495
20 juin 2012 à 21:45
Bonsoir

Commencez par contrôler si la pompe n'est pas bloquée ou obstruée.
Cordialement.
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
21 juin 2012 à 14:16
bonjour,

je pense que vous avez un problème sur l electronique ... a verifier !!
0
Merci pour vos réponses.
Comment je procède ? Je n'y connais rien ! :(
0
Quelqu'un pour m'aider ?

SVP
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 88525 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 décembre 2022 26 495
22 juin 2012 à 18:24
Pour le contrôle de la pompe qui se trouve dans le bas de la machine il suffit de vérifier si le ventilateur tourne à la main.
Si le problème ne vient pas de là, qu'il se situe sur la platine comme le dit La Sudiste, voir un professionnel.
0
Pas facile d'ouvrir entièrement la machine...
Ms en y repensant, quand la machine s'est bloquée avec du linge dedans, j'ai trouvé que le linge était bien chaud... il y a du avoir une surchauffe quelque part.
0