Moteur Briggs stratton en panne

Messages postés
14
Date d'inscription
samedi 5 février 2011
Statut
Membre
Dernière intervention
12 février 2013
- - Dernière réponse : jdf_daniel26
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
- 6 oct. 2012 à 15:56
Bonjour,
C'est un ancien moteur sur banc de scie qui s'est mis a fumer noir en tournant et je l'ai arrêté immédiatement il n'y a pas eu de bruit particulier.j'ai voulu le redémarrer et impossible, j'en ai cassé la corde du lançeur le moteur est comme bloqué voir serré. j'ai démonté la culasse le piston monte et descend bien avec le lançeur sans retenu le cylindre n'a pas chauffé et pas rayé, les soupapes se lève et redescendent par contre une soupape était toute blanche comme du calcaire. j'ai tout remonté et de nouveau reblocage. Pouvez vous m'aider ? merci d'avance
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
14
Date d'inscription
samedi 5 février 2011
Statut
Membre
Dernière intervention
12 février 2013
1
1
Merci
Bonsoir, l'électode est noir pas huileuse et le niveau huile est bon je pense j'ai acheté cet appareil d'occase et d'apres la jauge il ny avait pas assez d'huile et j'ai fais le niveau jusqu'au mini. est ce que les 2 soupapes lèvent en alternance la couleur d'une m'inquiète est ce possible que le piston monte trop haut et bute a la culase?
Cdlt

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8096 internautes nous ont dit merci ce mois-ci

jdf_daniel26
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
878 -
Re,
Vous faites tourner votre moteur à la main jusqu'à ce que la soupape d'admission s'ouvre, celle qui se trouve côté carburateur.
A ce moment là le piston doit se trouver en haut (près de la culasse) .
Continuez à tourner , elle doit se refermer .
A la remontée suivante , les soupapes doivent êtres fermées ( c'est la compression) .
Profitez, de ce moment là (quand le piston est en haut) avec de petits retours avant-arrière de vérifier si vous avez de l'allumage .
Vous faites un tour de plus et, à la prochaine remontée du piston vous devez voir l'autre soupape s'ouvrir (l' échappement) .
La calamine (blanche) est normale sur ces moteurs , la couleur noire indique une
carburation trop riche ou de l'huile 2T mise par erreur dans l'essence , ( cela arrive )
jdf_daniel26
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
878 -
Re,
Le niveau doit être fait juste au DESSOUS DU MAXI et non au mini .
Vous mettez bien de l'essence pure avec additif ? Et non du mélange 2T ...
A+,
Commenter la réponse de dom6192
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
878
0
Merci
Bonsoir,

La quantité d'huile est bonne ? Et sans eau ? Ce blocage, n'à lieu qu'après remontage de la culasse ? De quelle couleur sont les électrodes de la bougie ?
Cdlt,
Commenter la réponse de jdf_daniel26
Messages postés
14
Date d'inscription
samedi 5 février 2011
Statut
Membre
Dernière intervention
12 février 2013
1
0
Merci
Bonjour, merci je vais vérifier et l'essence est du S/P 95
Cdlt
dom6192
Messages postés
14
Date d'inscription
samedi 5 février 2011
Statut
Membre
Dernière intervention
12 février 2013
1 -
Bonjour, je viens de contaster qu'il n'y a plus d'huile
voir l'en-tête complet
Bonjour , Jai vérifié le niveau huile le quel j'ai fais récement et j'ai constaté qu'il n'y en avait plus c'est incroyable que toute cette huile soit parti en si peu de temps. Si la bielle avait serrée sur le villebrequin je pense que le piston ne monterai pas normalement quand j'enlève la bougie.

Cordialement
jdf_daniel26
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
878 -
Re,
Un grippage entre bielle et vilebrequin forcera mais n'à aucune incidence sur la course du piston .
La course est déterminée par la longueur du "bras" de la manivelle.
dom6192
Messages postés
14
Date d'inscription
samedi 5 février 2011
Statut
Membre
Dernière intervention
12 février 2013
1 -
Bonjour , ce matin j'ai pris la décision de faire marcher ce put'1 de moteur (excuser l'expression) merci.Donc j'ai tout démonté mon carbu,pipe, bougie, culasse, trappe de visite soupapes lançeur de démarrage avec bien sur le ressort qui était sorti de son logement et les bille d'acier,niveau d'huile effectué, jai tout nettoyé souflé partout ou que j'ai pu.J'ai tout remonté bien sur t par merveille mon moteur a redémarrée,j'ai fait le réglage de richesse et pour le moment cela tourne bien.
MERCI A TOUS DE VOTRE AIDE LAQUELLE M'A ETE TRES PRECIEUSE

Cordialement
Commenter la réponse de dom6192
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
878
0
Merci
Merci pour le retour,
Cela pourra peut-être servir à d'autres...
Je mets en résolu.
Bon week-end,
Commenter la réponse de jdf_daniel26