Probleme bruleur CUENOD nc4

Signaler
-
 aventurier -
Bonjour,
j 'ai un probléme mon bruleur cuenod nc4, marche pendant 30 minutes et se met en sécurité ?
Je doit le redémarrer manuellement 2 à 3 fois pour qu'il reparte!
J'ai mis un bidon de 5 litre pour pomper directement, j ai acheter une pompe et une electrovanne neuve , mais toujours le meme probléme.
je ne comprend pas pourquoi? merci de vos conseils, je ne suis pas chauffagiste mais bon bricoleur.
Patrick

5 réponses

bonsoir la vanne du filtre est elle bien ouverte?votre bruleur tourne pendant 30minutes sans s'arrêter!!!! salutations
la vanne avant le filtre est bien ouverte, le bruleur tourne peut tourner 20 à 30 minutes sans arreter, mais il me semble que c'est au redemarrage qu'il y a un probléme!
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 474
Bonjour,
Après avoir bien essuyé et positionné la cellule , votre flamme tient bien sur
l'accroche flamme ? De quelle couleur est-elle ? Avez-vous une formation de suie rapide ?
Si vous observez votre cheminée par l'extérieur voyez-vous de la fumée ou de la condensation ?
bonjour, qu'est ce que l'accroche flamme?
Je viens de vérifier la cellule est propre , je l'ai est essuyer avec un sopalin pas de traces de suie.
La flamme est de couleur jaune / orangée clair et quelques traces bleutées en périphérie à peine visible!
A l'extérieur, au niveau de la cheminée, je ne vois rien aucune fumée, on pourrait croire que la chaudière est arrêter.
Comment voit si il y a de la condensation?
J'ai arrêté ma chaudière 2 à 3 minutes alors qu'elle tournait normalement et quand j ai redémarrer elle s'est mise en sécurité , au 2ième essai elle est repartie!
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 474
La question était de savoir si vous aviez fait le plein alors que la chaudière était en marche.
Non, la chaudière était arrêter.
la chaudière a marchée cet aprés midi, mais j'ai dû la réenclenchée manuellement 3 fois!
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 474
En clair , avez-vous laissé reposer suite au remplissage , car dans le cas où cela serait insuffisant
vos filtres sont colmatés .
Et d'après vos explications il est permis de s'orienter vers cette cause.
Cdlt,
la chaudiere ne marchait deja plus avant le remplissage,, samedi :je vais renettoyer tous les filtres par sécurité, et changer le gicleur . et on verra bien. quelle gicleur faut il acheter,?
et ce que cela pourrait venir des electrodes ou de leurs réglages.
je me demande si c est le fuel qui n 'arrive pas assez vite ou l'allumage qui se fait pas du 1er coup?
cdlt
je vous tiens au courant