Problème d'évacuation eau receveur avec syphon et manchon intégrés [Résolu]

Signaler
-
Messages postés
983
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
25 juin 2020
-
Bonjour,

Je viens d'installer un receveur douche (Poresta BF 70) avec siphon intégré et écoulement horizontal à manchon long et ondulé (il y des membranes qui empêchent les remontées d'odeur).
J'ai versé avec une carafe de l'eau froide dans le siphon pour vérifier qu'il n'y ait pas de fuites.
Il y en a pas mais mon problème est que l'eau ne s'évacue pas et reste dans le siphon. J'ai l'impression que c'est à cause des membranes qui empêchent l'eau de s'évacuer.
Si quelqu'un peut me conseiller.
Merci d'avance

5 réponses

Messages postés
1
Date d'inscription
jeudi 14 novembre 2013
Statut
Membre
Dernière intervention
14 novembre 2013
1
Bonjour,

Je rencontre exactement le même problème. J'avais vérifier l'écoulement avant fixation définitive du bac BF70 et ca fonctionnait.
Je teste à nouveau une fois mon bac fixé, et là mauvaise surprise, cela ne s'écoule plus!!!
Help, Je ne sais pas quoi faire.

Merci.
Messages postés
65525
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 136
Bonsoir

Il reste toujours une quantité d'eau dans le siphon entre 2 voire 3 cm.
Comme vous pouvez le voir sur cette image le niveau d'eau correspond à la partie basse des coudes.

https://www.batiproduits.com/fiche/produits/receveur-de-douche-a-ecoulement-integre-de-fai-p69134598.html
Cordialement.
Bonsoir,
merci pour votre réponse.
en effet, c'est ce que j'avais vu sur ce site. Néanmoins, l'eau ne s'écoule pas du tout et reste à ras de la surface du receveur (bien au dessus des 2 - 3 cm du fond du siphon).
J'ai l'impression que les membranes (en rouge sur le schéma) sont (trop) fermées et l'eau n'arrive pas à passer les 2 dénivelés. Lorsque je pousse l'eau ou que j'insère un tournevis, un filet d'eau coule (légers bruits ds tuyau pvc). Mais pas suffisament pour permettre une correcte évacuation de l'eau.
A moins que le tuyau raccordé au manchon n'est pas assez pentu (il est horizontal sur 10 cm (comme le manchon fixé dans le receveur) puis coude à 90 ° vers le bas). Mais j'en doute ?
Je vais essayer de trouver une solution avant de casser mon support surlequel repose le receveur (collé)...
Si vous avez des suggestions, je suis preneur !
Re-bonsoir,
juste pour vous dire que finalement l'évacuation se fait correctement.
J'ai versé de l'eau chaude dans le siphon et au fur et à mesure l'évacuation s'est faite de mieux en mieux.
Cela devait être les membranes qui se sont "ramolies" avec la chaleur et cela permet de laisser l'eau s'écouler avec cette fois un bon débit.
Me voilà soulagé de ne pas être obligé de tout casser !
Encore merci
Messages postés
983
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
25 juin 2020
164
Bonsoir,
Si j'ai bien compris il y a un tuyau souple d'évacuation, si ce tuyau fait des vagues (dans le sens de la hauteur pour être clair) ça ne marchera pas. Il faut lui mettre une atèle !