Mitigeur baignoire avec douchette

Signaler
-
stf_frmu
Messages postés
28203
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 février 2020
-
Bonjour,
j'ai un mélangeur mitigeur baignoire avec douchette de marque nobilis. le problème ce que le robinet poussoir de by pass ne tient pas en position douchette. des qu'on le relâche il descend automatiquement, je vous signale que la pression de l'eau est basse. merci d'avance

2 réponses

Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
952
Bonjour,
Vous avez vous-même donné la raison: la pression est trop basse.
Cdlt,
bonjour daniel26
merci pour votre réponse, si vous me permettez de vous demander s'il y a un moyen de remédier à ce problème,ex un réglage sur le mitigeur?
je vous signale que ce problème surgit uniquement en position eau chaude.
merci d'avance.
jdf_daniel26
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
952
Re,
Vous devez voir du côté distribution eau chaude (entartrage) ou canalisation de trop faible diamètre .
Vous pouvez toujours provisoirement remplacer le joint du raccord au niveau de la douchette (le trou central doit être réduit) mais vous aurez du mal à faire le réglage eau chaude/froide.
Cdlt,
bonjour daniel26
je ne crois pas que ce problème est dû au tartre ni au calcaire puisque l'installation est toute neuve. mais je vais suivre vos conseils espérant que ça marchera
merci et à très bientôt
Jean Luc Henry Renau
Messages postés
4
Date d'inscription
vendredi 13 août 2010
Statut
Membre
Dernière intervention
22 avril 2014

J'habite un quartier de ville où la pression est insuffisante, je ne peux mettre que des douchette bas de gamme avec peu de trous de sortie sinon l'eau ruisselle à la sortie de la douchette. Les personnes du 5° étage sont obligées de faire couler l'eau de la baignoire pour avoir de la pression dans la cuisine. La ville est intervenue plusieurs fois sans donner de meilleurs résultas!!!
stf_frmu
Messages postés
28203
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 février 2020
4 081
bonjour

mettez alors un surpresseur au depard de votre installation et le probleme sera resolu !
Le temps de chauffage de l'eau a t-il augmenté avec le temps?
Si oui, il doit y avoir une bonne couche de dépôt de tartre au fond de la cuve du CE.
bonjour daniel26
y en a pas de réducteur de pression sur l'installation et je vous informe aussi que le mitigeur lavabo fonctionne parfaitement.
merci et à très bientôt.
jdf_daniel26
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
952
Re,
Le raccordement du mitigeur est-il fait avec ceci:
http://images04.olx.fr/ui/2/64/30/16156430_1.jpg
kpapillon
Messages postés
4
Date d'inscription
samedi 7 mai 2011
Statut
Membre
Dernière intervention
12 juin 2014

rebonjour daniel26
non il est monté sur des appliques installation apparente
jdf_daniel26
Messages postés
4730
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
4 septembre 2019
952
Dans le neuf, il est fréquent de trouver des corps étrangers qui auraient pu se détacher (morceaux de soudure ou autres) voyez si vous pouvez démonter les raccordements, au moins pour lever ce doute.
Cdlt,
kpapillon
Messages postés
4
Date d'inscription
samedi 7 mai 2011
Statut
Membre
Dernière intervention
12 juin 2014

je vous remercie bcp daniel de m'avoir ainsi répondu à plusieurs reprises. je ferai ce que vous m'avez conseillez et je vous informerai du résultat obtenu.
à très bientôt