Pas de pression d'eau chaude dans 1 seul robinet

Ivan8
Messages postés
3
Date d'inscription
vendredi 4 mai 2012
Statut
Membre
Dernière intervention
6 mai 2012
- 4 mai 2012 à 22:39
stf_frmu
Messages postés
38635
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
21 juin 2022
- 6 mai 2012 à 10:08
Bonjour,
Je viens de refaire un appartement entierement à neuf, tout est neuf, ballon d'eau chaude , tuyau en cuivre et mitigeur etc...
Eau froide et chaude fonctionnent parfaitement dans tous mes robinet de cuisine et salle de Bain SAUF 1 : le mitigeur de m'a baignoire , il y a de l'eau froide mais seul un petit filet d'eau chaude s'ecoule, nous avons tout d'abord pense qu'il s'agissait d'un probleme de mitigeur, il a ete remplacé par un neuf, toujours LE meme pb, en demontant ce mitigeur nous avons pu faire des test, et avons observe les 2 tuyaux, seul l'eau froide a de la pression, une tres tres faible pression pour LE tuyau d'eau chaude.
Je tiens a precisé qu'un seul et meme tuyau d'eau chaude distribue l'ensemble de l'appartement.
C'est une veritable enigme, pouvez vous m'aider ?
Merci d'avance

5 réponses

Ivan8
Messages postés
3
Date d'inscription
vendredi 4 mai 2012
Statut
Membre
Dernière intervention
6 mai 2012
72
5 mai 2012 à 02:11
Merci bcp pour votre réponse,
Comment peut on régler le pb sachant que tous les tuyaux sont encastrés, existe-t-il un produit qui permettrait de le deboucher, ou bien envoyer une pression dans le tuyau car j'aimerais éviter de casser.
Es-ce courant sachant que le tuyau est tout neuf ?

Cordialement
56