Ballon d'eau chaude

plume44 - 4 déc. 2012 à 18:08
Carminas Messages postés 3966 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 27 février 2024 - 4 déc. 2012 à 22:41
Bonjour,
j'ai un problème avec le câblage de mon relais HC/HP je pense avoir bien câblé, sauf que pour la partie commande j'ai un disjoncteur 16 A au lieux d'un 2 A du coup il fonctionne en auto même en heure pleine.
j'ai fais ce câblage http://f-electricite.fr/att-6864_chauffe-eau-heure-creuses.htm

4 réponses

stf_frmu Messages postés 43428 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 26 février 2024 11 923
4 déc. 2012 à 18:56
bonjour

si il fonctionne en heure pleine meme quand il est en auto, cela n'a rien a voir avec votre protection 16 A, c'est que vous vous etes trompé dans votre cablage.
donc verifiez ce dernier
1
KIDUGUEN Messages postés 12882 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 27 février 2024 4 692
4 déc. 2012 à 19:11
Bonsoir vaudrait mieux mettre un 2A pour proteger la bobine du contacteur le 16A servant a proteger l'alimentation du chauffe eau d'ou 2 circuit differents
1
en faite il reste toujours sur auto, si je le met en marche forcée, il repasse en auto de lui-même.
0
stf_frmu Messages postés 43428 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 26 février 2024 11 923
4 déc. 2012 à 21:02
a mon avis votre bobine est toujours alimentée... donc surement une erreur de cablage
0
Carminas Messages postés 3966 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 27 février 2024 1 826
4 déc. 2012 à 22:41
Bonsoir

Ou alors le relais HC reste constamment fermé ?
Avez vous vérifiez comment c'est raccordé au niveau de celui-ci

@+
0