Pourquoi ma pompe de puit et mon surpresseur disjonctent ?

Signaler
-
 Le noir -
je dispose d'une pompe immergée (monophase), couplée à un surpresseur. depuis quelques jours, elle disjoncte. j'ai pensé que c'était un défaut d'étanchéité de la pompe, je l'ai branchée en direct (je ne passe pas par le surpresseur), et là, aucun problème, elle fonctionne normalement. j'en ai conclue que le défaut est plutôt du côté du surpresseur mais je ne vois pas où. Mon raisonnement vous parait-il juste ? et quelles peuvent être les causes de ce dysfonctionnement ? Merci pour votre aide.

6 réponses

bonjour c est le contacteur manomètrique qui est sur le surpresseur qui doit être HS C EST UN BOITIER NOIR;il sert d enclenchement et déclenchement de la pompe ;salutation
c'est le fusible sur le tableau électrique qui disjoncte dès que je branche la pompe. Comme je l'ai écris, le courant électrique passe via le contacteur pour aller à la pompe.
Merci pour cette première réponse qui engendre une question subsidiaire : le contacteur étant neuf (en plus c'est que de la mécanique), comment puis-je m'assurer qu'il est responsable du défaut ?
bonjour Il faudrait savoir ce qui disjoncte, les fusibles, le différentielle ou le thermique du surpresseur ?
Encore un complément d'information : le contacteur est branché sur la prise en permanence (entrée courant) et il n'y a pas d'anomalie qui apparait tant que je ne branche pas la pompe. Merci infiniment
bonjour Voir si le moteur du surpresseur n'est pas bloquer ou en court circuit . Si vous avez un multimètre, prendre la mesure entre les deux fiches et la mesure entre une fiche et la terre (pour les deux fiches) A suivre