Comment brancher correctement les fils de mon sèche-linge ? [Fermé]

Signaler
-
 Maind'or -
Comme mon sèche linge à évacuation Curtiss SE46 disjoncte au départ, j'ai démonté l'arrière de l'appareil pour trouver la panne. J'ai débranché les fils qui rejoignent le fil de courant et ne me souviens plus comment les connecter. merci pour un schéma du type le bleu ciel avec le bleu foncé sur le neutre, le vert-jaune pas de problème ; le marron blanc et le noir blanc va avec la phase ou le neutre ? le gris va où ? Merci

13 réponses

Bonsoir, Avec une photo ce serai mieux pour voir les connections.
13
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci

Re, Bon voila, j'ai étudié de plus près, et avec les photo c'est bien plus facile. - La pastille au centre de la résistance est le thermostat que l'on appelle aussi Klixon, qui coupe le courant à une certaine température. - Le contacteur sur le panneau arrière est un contacteur de sécurité. - Tu branches le fil Bleu du contacteur de sécurité sur Neutre de l'alim (Fil Bleu), et le Bleu du programmateur. Le Bleu de la résistance sur le contacteur de sécurité. - Tu connectes le gris du Klixon sur la 4ème causse et avec le Blanc-Marron. - Tu connectes le Blanc-Noir sur la Phase de l'alim (Le Noir). J'ai juste un doute entre le blanc-marron et le blanc-noir. S'ils viennent bien du programmateur, l'un ramène l'alim au programmateur et l'autre alimente le klixon pour alimenter la résistance au lancement d'un programme. Si ça ne chauffe pas comme j'ai dit ou si ça chauffe continuellement sans même avoir lancer un programme (machine sous tension), tu peux inverser la position du blanc-marron avec le blanc-noir. Tu ne risques rien car ce sont des phases. Normalement c'est comme j'ai dit. Par contre, si ça disjoncte, ""problème initial"", machine hors tention, tu débranches les fils de la résistance, tu protèges les causses avec du scotch individuellement et tu branches la prise. Si ça ne disjoncte pas c'est la résistance qui est HS comme disait la sudiste.

Maind'or, J'ai trouvé le moyen de mettre les images sur le forum. Voici la 1ère : sl-porte_arriere.jpg http://img338.imageshack.us/img338/7391/slportearrierefz6.jpg Au bas de l'image, la seule cosse de libre correspond à un fil bleu qui vient de la résistance (Cf. photo suivante). En haut de l'image, on a la prise de terre, pas de problème pour brancher le fil vert-jaune de l'image suivante. Ensuite on trouve la phase et le neutre. De mêmoire, la 3ème cosse en partant de la gauche du domino était libre. Toujours de mêmoie, il me semble que sur la 4ème cosse, le fil bleu (comme sur l'image) et le fil bleu ciel qui vient sans doute du programmateur sont là. Question : que mettre sur la phase (de mêmoire il me semble qu'il y avait le fil blanc + marron et le fil blanc + noir venant du programmateur (Cf. image suivante). Il reste donc à brancher le fil gris venant de l'image suivante (sorte de condensateur au dos de la résistance !) sur le neutre. Merci pour la suite des conseils avant que je remette le courant. Voici la 2ème : sl-resistance-zoom.jpg http://img118.imageshack.us/img118/4215/slresistancezoomwh3.jpg La même en plan plus large : sl-resistance.jpg http://img509.imageshack.us/img509/2856/slresistanceyu6.jpg
Bonsoir,

Le Bleu est en principe toujours réservé au neutre. Si le bleu est un neutre et sur la résistance, le gris est une phase.

Les blancs avec repère marron et noir à voir où ils se branchent exactement.

""Quoi qu'il en soit, on ne peut pas jouer aux devinettes...""

Si pas possible avec une photo, tu peux faire un schéma sur une feuille, la photographier et l'envoyer. Il faut savoir d'où viennent ces fils et quels sont les connections libres. Repérer aussi les connections de la prise à l'alim de la machine. Sans schéma c'est le seul moyen.
Bonsoir, Merci pour les compliments, ça fait toujours plaisir... Si ça disjoncte comme avant et si c'est uniquement le différentiel, cela peut venir de la résistance qui serait défaillante. Faire tourner avec la résistance débranchée. Il faudra isoler les fils. (Maintenant tu as les photos pour repérer les fils). Si c'est le disjoncteur qui saute dès que tu branches la machine, ça viendrait surement d'une mise à la terre à cause d'un fil coupé ou débranché qui toucherait sur la carcasse de la machine. En cas de problème, mets un post sur cette question et je le verrai. ""MORALITÉ :"" Avant de débrancher des fils, il faut toujours se faire un plan pour repérage. Ton souci servira à d'autres j'en suis convaincu. Et que ça tourne...
bonjour et quand vous aurez rebranché tout cela ... enlevez les fils de la resistance et refaites un essai si cela ne disjoncte pas c est que cela vient bien de la resistance bonne chance

Bonjour. Pour Maind'or, c'est difficile de prendre une photo des branchements. Je vais essayer d'être clair pour que l'on puisse me dépanner : Du programmateur partent : - la PdeT que j'ai pu brancher à l'arrière - 1 fil blanc à rayures marron et un autre à rayures noire que je pense brancher sur la phase - un fil bleu que je pense brancher avec le fil bleu qui vient de la résistance De la résistance par également un fil gris que je pense brancher sur le neutre. Les autres fils n'ont pas été débranchés. Merci pour votre aide.

Merci Maind'or pour ta réponse. Je vais faire un schéma sur papier et le mettre en ligne. A+

Au fait, comment mettre en ligne le schéma ? Peux-tu me donner ton adresse électronique. Merci Maind'or. A+
Bonsoir, Désolé d'avoir fait attendre, mais le boulot ces derniers jours c'était dur-dur. Je regarde de plus près et je reviens.

Merci Maind'or pour votre réponse. Je vais essayer de suivre vos recommandations puis je vous tiens au courant (si je puis dire !). A+
OK, je serais la demain soir.

Bonsoir Maind'or, J'ai suivi exactement tes conseils, pour ce qui concerne le doute entre le blanc-marron et le blanc-noir, j'avais pas le choix considérant que seul le blanc-noir est assez long pour aller sur la 4ème causse. J'ai mis en route sur 30 mn tout a bien fonctionné. Le lingen'étant pas tout à fait sec, j'ai remis sur 60 mn. Le programme vient de s'arrêter et j'en profite pour te le dire. ps : Je ne sais toujours pas pourquoi l'appareil faisait disjoncter ; enfin pour l'instant cela fonctionne. Merci infiniment, tu es génial. A+ peut-être.