Problème télérupteur Legrand 16ax

Signaler
Messages postés
3
Date d'inscription
samedi 8 août 2015
Statut
Membre
Dernière intervention
25 mai 2019
-
Messages postés
2451
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
27 septembre 2020
-
Bonjour,
j'ai remplacer un télérupteur ancien par un nouveau Legrand 16ax modulaire dans le tableau électrique.
j'ai fait un branchement avec 3fils obligé car il y'a que 2 fils qui arrivent au tableau , voici le schéma que j'ai suivit :


le problème c'est: quand j'appuie sur les boutons poussoir les lampes s'allument quand je relâche elle s’éteignent

SVP aidez moi et Merci

3 réponses

Messages postés
25899
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 septembre 2020
3 979
Bjr, simple soit ce n est pas un télérupteur soit ce n est pas le bon cablage


Je ne vois pas ou le cablage n'est pas bon, l'ancien telerupteur marchait normalement avec le meme câblage
Messages postés
25899
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 septembre 2020
3 979
vous ne remarquez pas une légère différence entre les deux schémas ??
Messages postés
2451
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
27 septembre 2020
889
Bonsoir

Certains télérupteurs Legrand ne sont pas compatibles avec un montage 3 fils (en particulier les modèles silencieux)
Il est donc nécessaire que vous répondiez à la question de fred.ml sur les références utilisées.
Messages postés
13516
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 septembre 2020
166
Bonjour, pouvez vous nous indiquer la référence de l'ancien et du nouveau télérupteur Legrand?