Pourquoi mon portail automatique ne ferme pas totalement ?

kiko25 - 1 nov. 2007 à 17:24 - Dernière réponse : stf_jpd87
Messages postés
48469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 20 août 2018 à 07:44
Bonjour à tous! J'ai un problème: mon portail automatique de garage de marque PROTECO version coulissante à cremaillere se bloque à environ 10cm de la fin lors de la fermeture. L'ouverture par contre est complete et totale. Aucun corps etranger ne bloque le passage coulissant du portail. Merci à tous
Afficher la suite 

Votre réponse

6 réponses

0
Merci
verifiez les contacts fin de course
Commenter la réponse de PAT13400
0
Merci
bonjour a mon avis il est deprogrammé refaire la procedure d apprentissage pas celle de la telecommande mais celle des temps de fonctionnement a bientot
Commenter la réponse de patrat
0
Merci
mon portail s ouvre correctement se ferme normalement mais le vantail gauche s arrete a 30 cm de la butee.
Commenter la réponse de khennouf
KIDUGUEN
Messages postés
7207
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
13 novembre 2018
- 19 août 2018 à 22:45
0
Merci
Bonsoir kennouf votre portail est a deux battants celui du post est un portail coulissant pas le même réglage .il faut la marque de votre portail avec la référence des moteurs .cdlt
Commenter la réponse de KIDUGUEN
stf_jpd87
Messages postés
48469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 20 août 2018 à 07:44
0
Merci
Bonjour khennouf

Refaites une programmation (auto-apprentissage).
Cordialement.
Commenter la réponse de stf_jpd87