Pourquoi ma télécommande du portail ne marche plus ? [Fermé]

- - Dernière réponse :  reith - 17 déc. 2012 à 02:36
Bonjour, depuis une semaine, les 2 telecommandes de mon portail electronique ne fonctionnent plus, il faut que je m'approche du portail jusqu'a 2 mètres.. Quand je fais ça, ça marche normale. C'est très embètant, j'ai mis des nouveaux piles, mais ça n'a rien changé. Est-ce qu'il y a quelqu'un avec une idée? La marque c'est Rhino, je n'ai pas de mode d'emploi. Merci.
Afficher la suite 

14 réponses

Meilleure réponse
36
Merci
re: c'est au niveau du RECEPTEUR qu'il faut verifier! (celui qui est sur le portail)et non sur l'emmeteur..

Dire « Merci » 36

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7270 internautes nous ont dit merci ce mois-ci

10
Merci
Bonjour, oui en effet, ça date mais ce conseil aidera peut-être d'autres personnes qui auront peut-être le même problème et qui tomberont par hasard sur ce post. Enfin, je pense ! cordialement
9
Merci
Bonjour ou Bonsoir
ma télécommande ne marche plus qu a deux mètres
l autre marche a dix mètres environ
pas de condensateur chimique (apparemment)
le quartz est a la bonne fréquence
la pile est bonne
les contacts aussi
il y a un condensateur variable (ajustable) pour la syntonisation
pouvez vous m aider ?
PAREIL pour chez nous : coprop avec une porte basculante d'accès aux garages et télécommande radio 433,... Mhz de marque JCM modèle NEO10 8M .La pile est neuve, la diode rouge s'allume sur la télécommande, je l'approche tout pret du récepteur JCM : rien n'y fait...
Il parait qu'il faut ouvrir le récepteur et refaire la programmation de la télécommande.Mais je n'ai aucune notice que s'est bien gardé de nous fournir l'installateur PORTALP....

l'émetteur est exatctement comme celui là :


http://www.confort-electrique.fr/recepteur-radio-jcm-43392-volts-1ch-p-3704.html

mais je n'ai pas oser forcer le capot qui est devenu cassant au fil du temps: mal foutu et peu ergonomique...
8
Merci
Bonjour Essayez de nettoyer les émetteurs récepteurs
8
Merci
bonsoir:verifier l'antenne du recepteur(oxydation)
7
Merci
bonsoir:dans ce cas c'est l'alimentation du recepteur qui est en cause. changer les condensateurs chimiques dans un premier temps..
5
Merci
Bonjour il se peut que l'humidité soit à l'origine de votre problème, même s'il est devenu intempestif suite aux variations de temps. Procurez-vous une bombe nettoyant contact électronique KF2, ça se trouve chez les détaillants en électronique. ça coûte entre 8 et 15€. Il vaut mieux s'en servir sur les cartes électroniques non alimentées pour plus de sûreté. bref, suivez la notice et cela devrait vous prémunir d'une récidive ! Cela marche très bien sur les monte escaliers extérieurs en tout cas. Cordialement
4
Merci
Merci pour vos conseils. Mais il n'y a pas d'humidité dans l'emetteur et les piles sont bonnes. En fait le fonctionnement de l'appareil c'est diminué à mesure, d'abord à 20 mètres, après 10 etc. Maintenant quand je suis juste devant il marche correctement, avec une seules appuie sur le bouton. Voici mon soucis.
4
Merci
Pardon, c'était après une mois, nous avons fait l'aller-retour au portail pendant trois semaines...
4
Merci
Bonjour, yes ça peut toujours aider. Le rappel de la date est plutôt fait pour vous signaler de ne pas être \"déçu\" si personne ne vous répond, étant donnée l'ancienneté de la question. Cordialement.
3
Merci
Bonjour, pour vous informer des résultats, nous avons rien fait, et depuis 2 mois ça marche comme avant. Même depuis l'interieur à 50 mètres il n'y a plus de problème. Je n'en comprends rien, mais voilà, si cela m'arrive encore une fois, je pense à vos astuces sur l'humidité. Merci!
2
Merci
L'humidité et la condensation dans le système et les antennes peut suffire à réduire la portée. Bien sécher l'électronique à l'extérieur Vérifier que les nouvelles piles sont bonnes (avec voltmètre) Un rat peut avoir ronger des fils, ils rongent et percent même les tuyaux d'arrosage !!
2
Merci
Bonjour Gio cambrai Attention à la date. message passé il y a un an et 15 jours Cordialement
1
Merci
o pardon, je me suis trompée du mot, je voulais dire recepteur, bien sur!