Pourquoi mon lave-vaisselle (Siemens) ne s'allume plus ?

- - Dernière réponse : stf_jpd87
Messages postés
57188
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2019
- 9 sept. 2015 à 07:53
Bonjour ceci est mon premier post j'espère ne pas faire d'erreur ni oublier quoi que ce soit. cette semaine, j'ai retrouvé mon lava vaisselle Siemens Aquastop arrêté et l'intérieur rempli d'eau. Tous les voyants sont éteint et impossible de le rallumer. J'ai essayé la fonction Reset mais sans effet. J'ai nettoyé l'intérieur et vidé l'eau, vidangé les tuyaux d'évacuation tout semble normal. Est ce que quelqu'un a une idée ? Je n'ai pas de référence exacte (je n'ai rien trouvé sur la machine) et seul un WKZ3 figure à l'arrière de l'appareil. Il est marron, 3 boutons 35/50 et 65 degré, deux témoins Sel / liquide rinçage et un bouton ON/OFF. Il est marron et encastrable. Désolé de n'avoir plus de renseignement sur la machine. Un grand merci d'avance ! Jérôme.
Afficher la suite 

5 réponses

Meilleure réponse
8
Merci
En bas et au milieu du LV, j'ai une sorte de visse que je peux faire tourner à droite et à gauche... qq'un peut me dire ce que c'est ? :) Je sens bien le plombier arriver moi hihihihi

Dire « Merci » 8

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 6023 internautes nous ont dit merci ce mois-ci

Commenter la réponse de JeromeM
6
Merci
bonjour faites tourner l hélice de la pompe avec un tournevis.assurez vous que la prise murale fonctionne.Regardez aux cosses de l appareil au niveau de l arrivée d alimentation du secteur retirez les nettoyez les remettez les et reserrez les si nécessaire.appuyez 5 secondes sur MARCHE. A tout de suite
Commenter la réponse de Utilisateur anonyme
5
Merci
OK je vérifie immédiatement. Merci !
Commenter la réponse de JeromeM
4
Merci
Bonjour, Regardez sur le coté de la porte ( ouverte ) du LV. Vérifiez la présence du secteur, de l'inter de M/A et du contact de porte. Courage Sls
Commenter la réponse de JCinFo
3
Merci
Rien ne bouge la prise murale est ok (j'avais commencé par là :-) ) Je teste tout de suite la pompe Mille mercis !!
settan
Messages postés
1
Date d'inscription
mardi 8 septembre 2015
Statut
Membre
Dernière intervention
8 septembre 2015
-
ahhhh
j'ai exactement le meme probelme sur le siemens SE34A561 INOX ENCASTRABLE;
plus rien quand j'appuie sur le bouton m/a sauf peut etre un clic sur l'aquastop sinon pas de voyants allumés et j'ai controlé la prise.
stf_jpd87
Messages postés
57188
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2019
7530 -
Bonjour

Merci de créer votre propre message en cliquant sur " créer un nouveau sujet" en bas à droite, pensez à donner la marque et le modèle de votre machine.
Aucune réponse vous sera donnée ici.
LA modération.
Commenter la réponse de JeromeM