Probleme de pression

Signaler
Messages postés
3
Date d'inscription
mercredi 5 février 2014
Statut
Membre
Dernière intervention
8 février 2014
-
Messages postés
32254
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
4 décembre 2021
-
bonjour
j'ai un forrage et j'ai un manque de pression dans mes arrivées d'eau je voudrai savoir d'ou cela pourrai venir
merci

10 réponses

Messages postés
10730
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
5 décembre 2021
4 233
Bonsoir peut etre nous dire si vous avez une pompe de puisage avec une cuve ?
Messages postés
14157
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
5 décembre 2021
2 140
bonsoir
avez vous une pompe immergée
Messages postés
32254
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
4 décembre 2021
2 425
bonsoir,

je vous suis comme tout le monde mais on manque de précision pour vous répondre

bien amicalement
nous avons une pompe de puisage avec une cuve de 300l aprés cela nous avons tout un appareillage pour traiter l'eau ( filtre a charbon , traitement par UV ....)
Messages postés
32254
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
4 décembre 2021
2 425
bonsoir,
et les filtres sont propres ?
Messages postés
10730
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
5 décembre 2021
4 233
Bonsoir y a t'il un mano de pression sur la cuve ? si oui est il a la bonne pression
Messages postés
3
Date d'inscription
mercredi 5 février 2014
Statut
Membre
Dernière intervention
8 février 2014

bonsoir
On a fait faire l'entretien il y a environ deux mois et ils ont changés les filtres et le mano de la cuve est reglé a 4.5 bar on a essayé d'augmenter la pression et cela n'a rien changé par contre nous avons une eau trés ferrugineuse et des fois il sort un petit dépot noir et je me demande si cela pourrait obstruer au niveau de certaines vannes ou ailleurs ?
Messages postés
32254
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
4 décembre 2021
2 425
pfff, là je patauge, a distance c'est dur, désolé j'ai pas d'idée pour vous aider

mais bon , je suis le sujet de loin

A+
Messages postés
10730
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
5 décembre 2021
4 233
Bonjour c'est quand meme bizard tout ça y a t il un robinet de purge sur la cuve et si on l'ouvre est ce qu'il y a de la pression ? la vanne de départ est bien ouverte ,?
Messages postés
3
Date d'inscription
mercredi 5 février 2014
Statut
Membre
Dernière intervention
8 février 2014

bonsoir,
quand on touche au robinet de purge on entend de suite qu'il y a de la pression , au niveau de la vanne de dèpart est bien ouverte , cela fait un mois que je me creuse la tete sans trouver de réponses , je crois que je n'es plus qu'une solution c'est de faire intervenir un professionnel dés lundi , dans tous les cas merci pour votre aide , je vous tiens au courant pour vous dire d'ou cela venait .
Merci
Messages postés
10730
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
5 décembre 2021
4 233
A tout hasard vous n'avez pas une vanne de fermée quelque part chez vous s'il y a de la pression il n'y a pas de raison .
Messages postés
32254
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
4 décembre 2021
2 425
il me manque un élément, la solution doit être toute bête, mais ou chercher....