Borne exterieure blooma Bellatrix [Résolu]

- - Dernière réponse :  thibaut - 27 nov. 2017 à 14:40
Bonjour,

Je viens d'acheter une borne extérieure blooma bellatrix. En suivant les conseils pour le branchement , la prise fonctionne mais pas le détecteur. En effet il y a 2 raccords d'arrivée, l'un pour la prise, l'autre le N et L pour le détecteur. Faut-il faire un pont pour l'alimentation, mais dans ce cas la lumière est en continue.... Merci de vos éclairages... dans ce domaine
Afficher la suite 

Votre réponse

7 réponses

Messages postés
25863
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 décembre 2018
0
Merci
bonsoir

pouvez vous mettre une photo ?
Merci pour votre réponse. Je fais çà demain.
Bonne soirée
Commenter la réponse de stf_frmu
Messages postés
7261
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
13 décembre 2018
0
Merci
Bonsoir il faut alimenter la prise ainsi que le detecteur la lumiere ne sera pas en continue vue qu'il y a une cellule par contre il faut proteger avec un 30mA au depart .
cordialement
Commenter la réponse de KIDUGUEN
0
Merci
Re,

Merci pour votre réponse.J'ai bien alimenté le détecteur en faisant un pont avec la prise, mais l'éclairage fonctionne en continue au delà de la temporisation des 2 mn préconisé par le constructeur...
Commenter la réponse de ALAIN
Messages postés
25863
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 décembre 2018
0
Merci
on en revient a mon premier message !!!!!!!!!!
Commenter la réponse de stf_frmu
0
Merci
Bj,

Problème pour l'instant. Le site refuse les images car je n'étais pas membre.

Merci
Commenter la réponse de alain
Messages postés
25863
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 décembre 2018
0
Merci
bonsoir

il ne vous reste plus qu'a vous inscrire pour ainsi pouvoir mettre les photos !
Bsoir,

Problème résolu. En fait problème de pont.

Bonne soirée et merci pour vos interventions. Sympa.
Commenter la réponse de stf_frmu
0
Merci
bonjour

j'ai un problème mes blooma bellatrix que j'ai acheter précédemment a un problème similaire au votre. j ai acheter quatre exemplaire et 2 entre elle a des problème l'une et allumé en continue et l'autre fait des clignotement inopiné elle marche mais au lieux de s'allumé et de s'éteindre au bout de 2 min comme préconisé par le constructeur.

donc en conclusion est-ce-que quelqu'un aurait des problème similaire au quel cas aurai t'il une solution pour résoudre ce problème

en vous remercient merci
Commenter la réponse de thibaut