Aspiration prise balai nulle et skimmer

Signaler
Messages postés
2
Date d'inscription
dimanche 13 juillet 2014
Statut
Membre
Dernière intervention
14 juillet 2014
-
 philoubertou -
je possède une piscine en dur depuis 23ans. J'ai changé ma pompe l'an dernier. Je remarque que depuis quand je passe l'aspirateur manuel fonctionne pas du tout. J'ai dernièrement branche sur le skimmer et j'ai maintenant le même problême

4 réponses

Bonjour

Si vous n'avez pas d'aspiration vous n'avez donc pas de refoulement aux buses du bassin ou alors je ne comprend rien !

Votre filtre de recyclage est il bien en position filtrage ? ou n'est il pas bouché ou voir aussi filtre de la pompe

Dans tous les cas s'il n'y a plus de circulation d'eau par la pompe il faut trouver la cause au plus vite sinon votre eau risque de virée au vert
Si vous ne trouvez pas vous même demandez a un piciniste d'intervenir

Cordialement
Messages postés
2
Date d'inscription
dimanche 13 juillet 2014
Statut
Membre
Dernière intervention
14 juillet 2014

Merci de me repondre si vite mais je pense que je m'explique mal!!!!!!

Quand je suis en filtration normale :
- Vanne skimmer ouverte
- Vanne bonde de fond à 1/2 ouverte
- Vanne prise balai ferme
Pression à peu prés normale

Mais quand je fait un Nettoyage avec mon Balai Manuel pour nettoyer le fond de ma piscine j'inverse mes vanne. C'est à dire j'ouvre la prise balai et je ferme le skimmer et je reste bien sur filtration sur la vanne Multivoies.

C'est alors que la pression chute et que le pre-filtre se vide à moitié .

Je manque de pression

Merci de m'aider à résoudre ce probleme ?
Bonjour

Pour obtenir une aspiration plus forte vous pouvez aussi fermer totalement la prise de fond mais d'après vos explications il me semble que vous avez un problème de puissance ou rendement de la pompe de recyclage(que vous dites avoir changée et que depuis etc.........) ou alors si votre circuit d'eau passe par une chaudière ou pompe a chaleur ,voir s'il n'y a pas une perte de charge a ce niveau !

Je ne vois pas d'autre recherche a faire hors celles ci considérant que votre bassin ne perd pas d'eau ,pas de fuite sur tuyauteries ou raccordement

Salutations

Avez-vous résolu votre problème ? j'ai la même situation et mon hypothèse c'est un écrasement de ma tuyauterie d'aspiration car je n'ai pas de fuite d'eau.

Ecrasement ou bien le tuyau est obstrué (feuille, cailloux...)