Lumière qui fait tout sauter

dorikel Messages postés 32 Date d'inscription mardi 5 juillet 2011 Statut Membre Dernière intervention 14 décembre 2015 - 14 juil. 2014 à 16:46
dorikel Messages postés 32 Date d'inscription mardi 5 juillet 2011 Statut Membre Dernière intervention 14 décembre 2015 - 15 juil. 2014 à 07:11
Bonjour,

Nous avons un disjoncteur avec fusible à l'étage et avons divisé 3 pièces en 2 , le disjoncteur amène la lumière à la première pièce qui elle amène à la deuxième mais au bout d'une 1/2 heure tout saute, on est obligé d'enlever le fusible pour ne pas que sa saute mais du coup pas de lumière à l'étage, est-ce que quelqu'un à une idée d'où cela peut venir ?

5 réponses

Bonjour,

3 causes possibles:
1/ Une fuite à la masse.
2/ Une suconsommation au delà de la puissance du disjoncteur.
3/ Un repiquage de neutre sur un autre disjoncteur( j'y crois pas trop si çà marchait avant sans avoir fait de modifications).

Pour déterminer la raison et le coupable il faut faire des mesures.

Cordialement.
0
dorikel Messages postés 32 Date d'inscription mardi 5 juillet 2011 Statut Membre Dernière intervention 14 décembre 2015
14 juil. 2014 à 17:32
en fait on avait des appliques dans les 2 pièces qu'on a supprimé et du coup on a relié les 2 interrupteurs donc est-ce que cela peut venir du branchement mal fait au niveau des interrupteurs ?
0
Re,

Cà c'est une première piste à explorer si surtout avant çà ne disjonctait pas, malgré que parfois il y a des coïncidences, il ne faut pas partir sur des à priori en dépannage.

Cordialement.
0
Daniel 26 Messages postés 15672 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 9 décembre 2022 4 113
14 juil. 2014 à 21:25
Bonsoir,
Si vous pouvez aussi préciser cela:

 et du coup on a relié les 2 interrupteurs donc est-ce que cela peut venir du branchement mal fait au 


Cdlt,
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
dorikel Messages postés 32 Date d'inscription mardi 5 juillet 2011 Statut Membre Dernière intervention 14 décembre 2015
15 juil. 2014 à 07:11
problème résolu normalement, 2 fils étaient inversés, Merci pour votre aide
0