Lave linge whirlpool AWM 8120 ne demarre plus

mac88 Messages postés 2 Date d'inscription samedi 13 septembre 2014 Statut Membre Dernière intervention 13 septembre 2014 - 13 sept. 2014 à 20:10
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 13 sept. 2014 à 20:22
bonjour
j'ai essayé de situer la panne
la pompe fait son cycle de départ puis un 2eme petit tour, puis plus rien,et la led verte clignote (porte)
j'ai donc changé les charbons comme il est suggéré qlq part dans le forum ,rien n'y fait
j'ai vérifie les résistances des enroulements moteur tel qu'elles sont énumérées dans le "service manual", là il y a un couic! 6-7 1 ohm au lieu de 68
4-5 0 " " de 1.78
5-6 2 " " de 1.68
5-7 1.6 " " de 0.54
voila l'aventure serait ce le moteur?triste, bien triste car cher et pas aisé à trouver
merci

1 réponse

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 655
13 sept. 2014 à 20:22
Bonsoir,

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :

la led clignote combien de fois


La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer ok vous les avez changé





*****************************************************************

Vous parlez de la pompe de vidange je suppose.je ne vois pas ce que viens faire la pompe de vidange au début du cycle

Mais si l'on procède dans l'ordre pour la machine;

sécurité porte oui/non

ouverture robinet d'eau oui/non

prise de l'eau oui/non

rotation moteur oui/non charbons ok alors tachymétrie

Tambour oui/non

Lavage oui/non

Chauffage oui/non

Essorage oui/non

Vidange oui/non
0