Machine à laver le linge Miele Novotronic W 715 [Résolu]

- 20 oct. 2015 à 12:08 - Dernière réponse :  momo
- 23 oct. 2015 à 10:27
Bonjour,
En tournant le bouton de programmation, rien ne se passe, pourtant l'alimentation électrique est normale.
Ce phénomène est certainement du à un court-circuit, puisque il a fallu changer le fusible. Que faire ?
Afficher la suite 

Votre réponse

4 réponses

Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 20 oct. 2015 à 12:24
0
Merci
Bonjour

Si aucun voyant ne s'allume il faut prendre la direction de la platine N° 4 de la dernière page de cette vue éclatée et rechercher si le 240V arrive bien à elle, et savoir si les basses tensions sont présentent.
Bon courage.
Commenter la réponse de stf_jpd87
Messages postés
2323
Date d'inscription
samedi 27 août 2011
Dernière intervention
15 novembre 2018
- 20 oct. 2015 à 17:33
0
Merci
bonjour,
super on a tout compris
c'est résolu mais inutile de demander pourquoi,
on veut bien profiter de l'aide bénévole et gratuite de la communauté
mais autant que possible ne rien fournir en retour au cas où cela rendrait service aux autres
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 21 oct. 2015 à 06:43
Rien à ajouter.
Bonjour,
Je tiens à m'excuser pour le retard pris pour répondre à votre message et vous remercier de votre compétence. Je ne suis pas doué en informatique et ne parle pas l'anglais.
Je me suis trouvé devant un problème bizarre et la peur que la machine à laver soit fichue, m'on fait réagir sans trop réfléchir. Encore merci pour votre intervention.
Momo
Commenter la réponse de b richard 31