Machine à laver le linge Miele Novotronic W 715

[Résolu]
Signaler
-
 momo -
Bonjour,
En tournant le bouton de programmation, rien ne se passe, pourtant l'alimentation électrique est normale.
Ce phénomène est certainement du à un court-circuit, puisque il a fallu changer le fusible. Que faire ?

2 réponses

Messages postés
79305
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2021
22 971
Bonjour

Si aucun voyant ne s'allume il faut prendre la direction de la platine N° 4 de la dernière page de cette vue éclatée et rechercher si le 240V arrive bien à elle, et savoir si les basses tensions sont présentent.
Bon courage.
Messages postés
2750
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
27 août 2021
694
bonjour,
super on a tout compris
c'est résolu mais inutile de demander pourquoi,
on veut bien profiter de l'aide bénévole et gratuite de la communauté
mais autant que possible ne rien fournir en retour au cas où cela rendrait service aux autres
Messages postés
79305
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2021
22 971
Rien à ajouter.
Bonjour,
Je tiens à m'excuser pour le retard pris pour répondre à votre message et vous remercier de votre compétence. Je ne suis pas doué en informatique et ne parle pas l'anglais.
Je me suis trouvé devant un problème bizarre et la peur que la machine à laver soit fichue, m'on fait réagir sans trop réfléchir. Encore merci pour votre intervention.
Momo