Problème de raccord de flexibles

Résolu
Signaler
-
 Pierre -
Bonjour à tous,

J'ai posé un lavabo double vasque dans ma salle de bain, et sur les conseils du vendeur leroy merlin, j'ai acheté deux T à poser sur chaque robinet d'arrivée d'eau afin de les dupliquer.

Le vendeur m'a donné de petits raccords mâles à visser sur ces T et aux flexibles afin de faire le raccord, avec un rouleau de joint caoutchou avec lequel il faut entourer les parties mâles avant de visser. Il m'a dit de faire quatre ou cinq tours des parties mâles avec ce caoutchou.

J'ai tout monté et vissé et cela fuit légèrement entre les flexibles et le raccord au T, que ce soit l'eau chaude ou l'eau froide...

Qu'est ce que j'ai fait de travers?

Merci d'avance pour vos réponses.

4 réponses

Messages postés
10707
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
25 novembre 2021
4 198
Bonjour peut etre pas assez de joint sur le filetage il faut en mettre plus .Cdlt
Messages postés
81112
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
24 670
Bonjour

Le montage des filetages se fait au téflon.


Il faut faire au moins dix tours dans le sens des aiguilles d'une monte.
cliquez sur image pour agrandir( visible sur Mozilla Firefox)
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
14529
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
3 781
Bonsoir,
Les vieux plombiers risquent de vous dire de "marquer" la partie mâle avec une pince multiprise afin d'accrocher le ruban téflon.
Cdlt,
Messages postés
32248
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 401
et il disent que rien ne vaut la filasse et la pâte a joint
Messages postés
14529
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
3 781 >
Messages postés
32248
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021

En collectivité, cela m'était interdit il fallait utiliser le GEB étanche.
Messages postés
32248
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 401 >
Messages postés
14529
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021

pfff la Loctite pour des raccords eau (gaz oui) c'est un nid a fuite
Messages postés
10707
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
25 novembre 2021
4 198 >
Messages postés
32248
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021

entierement de ton avis olivier
Merci à tous, effectivement il n'y avait pas assez de joint, j'ai fait beaucoup plus de tour et ça ne bouge plus du tout!