Groupe électrogène Kraftech KT6500W [Résolu]

clodo83 69 Messages postés samedi 27 novembre 2010Date d'inscription 4 septembre 2018 Dernière intervention - 23 déc. 2015 à 11:39 - Dernière réponse :  clodo83
- 27 déc. 2015 à 08:08
Bonjour, je possède un groupe électrogène Kraftech 6500W triphasé qui délivre 6.0 KVA en puissance nominale et 6.5 KVA en puissance max.
Lorsque je le connecte à mon domicile équipé en 380 v (les 3 phases sont équilibrées pour alimenter tous les appareils de la maison) , tout fonctionne sauf le moteur électrique 380 v triphasé qui commande mon forage (puissance consommée 0,26 KW),et accessoirement le boitier TV qui est relié par CPL à ma box internet ne fonctionne pas aussi (les CPL n'arrivent pas à se coupler), mais je peux regarder la TV par l'antenne râteau.
Quelqu'un peut il me donner une explication ?
Merci de vos réponses.
Cordialement
Afficher la suite 

Votre réponse

2 réponses

electronsa - 26 déc. 2015 à 20:48
0
Merci
BONSOIR:pour le CPL ...:il faut que les 2 modules soient sur la meme phase et surtout non perturbes .
Pour le moteur:alimenter un moteur de cette conso. EN TRI ?.POUR ça je laisse le soin aux pro. du moteur de repondre !
Bonjour, merci pour votre réponse.
Pour les CPL, comme je branche le groupe à la sortie du disjoncteur (coupé évidemment), les CPL sont sur la même phase, je ne vois pas ce qui peut les perturber (ça fonctionne parfaitement lorsque je suis sur le secteur)
Ma maison étant alimentée en 380 pour toutes les machines que j'utilise, les moteurs du forage et de la piscine sont naturellement en 380.
Cordialement
Commenter la réponse de electronsa