Combi "Rosières TRI 4 V" fait sauter le disjoncteur après x min [Résolu]

ljarbinet - 2 mars 2016 à 12:30 - Dernière réponse :  papy35
- 7 mars 2016 à 17:43
Bonjour,

J'ai un combi Four - Plaque électrique - Lave vaisselle de marque Rosières (modèle TRI 4 V)
Après un souci au niveau du lave-vaisselle (manche ayant coincé l'hélice principale pendant le fonctionnement) j'ai retrouvé le disjoncteur principal en alarme.
J'ai tenté de remettre celui-ci en position sans succès jusqu'à localiser le souci au niveau du combi et ai donc cupé le fusible dédié à cet élément.

Maintenant mon problème est le suivant : après avoir coupé le lave -vaisselle, si je remet le fusible, le disjoncteur saute après un temps variable (parfois quelques secondes, parfois plusieurs dizaines de minutes)

Pouvez-vous me dire par ou commencer mon investigation ?

Merci d'avance,
Laurent
Afficher la suite 

10 réponses

Répondre au sujet
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - Modifié par stf_jpd87 le 3/03/2016 à 06:50
+1
Utile
1
Bonjour

Documentation rare, mais comme les champignons il faut gratter sous les feuilles; :o))
vue éclatée
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Cette réponse vous a-t-elle aidé ?  
Merci, j'avais fouillé mais pas assez loin apparemment.
Je 'y met ce weekend et j'espère trouver la cause du problème

Cdt,
Laurent
Commenter la réponse de stf_jpd87
0
Utile
1
Bonjour,

si vous avez débranché le lave vaisselle et que cela continue vous faites de mê
me pour le four afin d'isoler lequel des trois provoquent la panne.

Une fois trouvé vous chercher la cause sur celui-ci
Il s'agit d'un combi avec les 3 en un et donc une seule entrée électrique et je n'ai pas trouvé de schema expliquant comment les isoler un par un mais c'est l'idée pour commencer et savoir vers ou concentrer les efforts

Si vous avez des idées, elles sont les bienvenues
Merci
Laurent
Commenter la réponse de papy35
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 2 mars 2016 à 18:04
0
Utile
2
Bonjour,

sur chaque machine il y a une plaque constructeur avec référence mais Rosières très peu de schéma consultable voir nul.

La seule méthode c'est isoler partie par partie car vous avez forcement une alimentation sur chaque partant de l'origine qui est le bornier d'entrée
Merci,

J'ai en effet cherché un schema éclaté ou électrique de ce modèle ais en effet il n'y a pas grand chose de disponible pour les produits Rosières.
J'essaierai votre méthode demain matin en espérant pouvoir isoler l'élément causant le court-circuit

Bonne soirée
J'ai réussi à isoler le lave vaisselle mais il y a un système qui empêche de mettre en route le lave-vaisselle en même temps que le four et en ayant isolé le lave-vaisselle j'ai aussi perdu le four !
Mais la bonne nouvelle du jour est que la vitro fonctionne (finin les repas micro-ondes!)

Je vais continuer à essayer de chercher une solution pour récupérer le four mais je pense que coté làve-vaisselle c'est peine perdu vu les compétences limitées
Commenter la réponse de Papy35
0
Utile
1
Donc LV débranché ok
Four débranché ok

reste la plaque qui fonctionne seule

Qu'avez vous comme prise au mur 32A ou autres

si l'ensemble est branché sur autres pour moi normal que cela disjoncte pas assez de puissance

Lors de l'incident qu'aviez vous à fonctionner ensemble
Bonjour,

Tout était en direct sur un disjoncteur 40A Tri (une seule entrée à l'arrière de l'élément et ensuite une distribution interne à chaque élément à l'intérieur du chassis) mais le souci d'isoler le L-V est qu'il est en lien avec le four (pour éviter que les 2 ne fonctionnent en même temps) et donc isoler le L-V and débranchant sa source résolvait le problème mais me privait aussi de four.

Après un démontage et remontage complet de chaque connection le tout est reparti.
Le four est OK, et le L-V a déjà fonctionné pendant un cycle court (4min de rinçage et évacuation)
Ce soir je tente un cycle complet avec un peu plus de vaisselle mais à priori tout est rentré dans l'ordre

Merci encore pour votre aide
Cdt,
Laurent
Commenter la réponse de papy35
0
Utile
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes,(Femmes,Hommes).
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Connexions revues par la personne>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de papy35