Lave-vaisselle...problème d'arrivée d'eau

Nat29 - 22 mars 2016 à 16:09
cadoudal@
Messages postés
13
Date d'inscription
mercredi 23 mars 2016
Statut
Membre
Dernière intervention
15 avril 2016
- 24 mars 2016 à 11:26
Bonjour
Je possède un lave-vaisselle Brandt DFC1106S. Il est resté inutilisé 2 mois suite à un déménagement. Lorsque je le mets en marche, il fonctionne parfaitement mais l'eau n'arrive pas dans la cuve. Pourtant, il est bien branché à l'arrivée d'eau et j'entends aussi de l'eau partir par le tuyau d'évacuation. Suite à des réponses trouvées sur le site, j'ai pensé à l'électrovanne, j'ai donc mis en oeuvre les conseils c.a.d le faire basculer et attendre. De l'eau s'est bien écoulée mais il ne remarche toujours pas. J'ai aussi lavé les buses et le bras central.
Qui aurait une idée à me proposer, merci!!!

6 réponses

stf_jpd87
Messages postés
87240
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2022
26 340
Modifié par stf_jpd87 le 23/03/2016 à 07:30
Bonsoir

Vous dites qu'en le basculant il est sorti de l'eau ,donc fuite entre la cuve et le socle d'où la pompe de vidange qui fonctionne en permanence. Mais il est possible que je n'ai pas compris la phrase??
N'auriez-vous pas mis la vidange trop basse? du fait d'un lave vaisselle de meuble.
vue éclatée
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
scheib
Messages postés
1
Date d'inscription
mardi 22 mars 2016
Statut
Membre
Dernière intervention
22 mars 2016

22 mars 2016 à 19:10
à Nat29, bonsoir,
J'ai eu le même incident lors d'un emménagement. Le lave-vaisselle était resté plusieurs mois sans fonctionner. Tout marchait sauf l'arrivée d'eau. L'eau est très calcaire et le petit filtre qui se trouve après le robinet était rempli de dépôts sableux. Cela s'est produit une autre fois quelques jours après. Depuis 6 mois, l'arrivée d'eau est normale et il n'y a plus de dépôts.
Peut-être est-ce la même cause qui produit le même effet? Mais je ne suis pas un spécialiste.
scheib
0
Merci pour vos réponses. Quand je dis que l' eau s'écoule par le tuyau de vidange, le volume est quand même minime, en mode rinçage par exemple. J'ai essayé un mode lavage normal, le cycle a eu l' air de commencer normalement puis plus rien, comme s'il tournait à vide. Par contre, en l' ouvrant en milieu de cycle, il y avait quand même un peu d'eau dans le fond de la cuve mais buses et bras gicleur, rien.
Où se trouve cette pompe de vidange svp?
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 095
23 mars 2016 à 08:45
ne vous occupez pas de la pompe de vidange, c'est la pompe de cyclage qu'il faut regarder ...... il faut débloquer l'hélice si celle ci est bloquée ..... donc numéro 80 sur la vue éclatée
0
stf_jpd87
Messages postés
87240
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2022
26 340
23 mars 2016 à 07:36
Bonjour

Une erreur s'est produite dans le document " vue éclatée", rectifiée
Pompe de cyclage N° 80
pompe de vidange N° 59.
L'eau ne doit s'écouler dans le tuyau de vidange qu'au moment de la vidange de la pompe 59.

Pour vérifier si la pompe de cyclage fonctionne, positionner le bras face à vous, lancer le programme. Ouvrir et voir s'il s'est déplacé.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
cadoudal@
Messages postés
13
Date d'inscription
mercredi 23 mars 2016
Statut
Membre
Dernière intervention
15 avril 2016

24 mars 2016 à 11:26
bonjour,
j'ai eu le meme probleme
apres avoir verifie l'ensemble des elements(ex pompe de vidange;securite sur porte etc)je me suis appercu que ça venait de ma vannes de remplissage d'eau le volant c'etait dessoude interieur de la vanne à cause du calcaire.attention également sur certaine marque il existe une securite accolee a la vanne d'eau.si mauvais fonctionnement (ex fuite d'eau)elle ne pourra pas alimenter la machine.
bon courage
cdt
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 095
22 mars 2016 à 16:18
bonjour,

si vous entendez l'eau sortir c'est qu'elle rentre, donc je pense que c'est la pompe de cyclage (moteur) qui est bloquée ....
-1
Merci. Et avez-vous une solution?
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 095
22 mars 2016 à 18:16
et bien il faut aller à la pompe de cyclage et voir si rien ne la bloque (le calcaire par exemple)
0