Machine à laver brandt

Top gun 84 - 11 juin 2016 à 10:35
stf_jpd87
Messages postés
86242
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 3 août 2022 à 18:52
Bonjour,
Lorsque j'appui sur la touche marché/pause (appui court ) allumage des voyants normalement, pas de cycle de vidange et au bout de quelques seconde le voyant pause s'allume et la machine ne fonctionne pas.
Prise mise et courant présent.
Eau ouverte.
Porte du lave linge bien verrouillée.
Aucuns voyant de panne allumé
Si quelqu'un pouvait me conseiller , merci d'avance
A voir également:

3 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
11 juin 2016 à 11:21
Bonjour,

Avant de chercher la cause de la panne,pouvez vous donner la référence de votre appareil,

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :


La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause et pas de prise d'eau







0
Bonjour papy35
Merci de votre reponse
La machine n'a pas de plaque à moins qu'elle ne se trouve à vont il y a en haut à droite À+A class 1 à 7 kg.
L'eau est bien ouverte
Le hublot bien verrouillé
Aucun voyant de panne allumé
Juste le nombre de tour pour l'essorage ainsi que le voyant de mise en route.
Au bout de quelques secondes le voyant pause s'allume tout seul.
Aucun cycle de vidange ne se met en route au départ de l'allumage.
La touche diffère n'est pas enclenché
Merci de vos information
Cordialement

Top gun 84
0
merci je vois cela mercredi soir je vous tiens au courant.
cordialement.
0

Bonjour machine à laver ne démarre plus nous avons changer la carte de commande sur notre lave linge de référence BWF618DS. Nous l avons initialisé mais rien !

0
stf_jpd87
Messages postés
86242
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224 > Nini
3 août 2022 à 18:52

Bonjour 

Avez-vous demandé que cette platine soit configurée ( opération faite par le vendeur ) ??

Cordialement.

0
Vous avez la référence sur la plaque constructeur à l'arrière ou sur la partie fixe en ouvrant le hublot.

Maintenant elle prend l'eau ou pas si=non la sécu porte comme vous dites elle est bien verrouillé ne pas confondre fermée et verrouillée

Vérifiez si la secu porte est bonne ou pas si=oui l'électrovanne alimentation en eau

tant que vous n'aurez pas fait cela pas la peine de chercher ailleurs
0
Bonjour Papy35,
j'ai la réference de la machine à laver le linge.
WSH1477F
et un code barre
8474CT2350W
pour le hublot mon épouse à essayer en programmation celuici ne se ferme pas.
Mercredi j'essyerai de voir cette fameuse electrovanne car l'eau arrive bien au tuyau d'arrivée aprés je ne sais pas.
je vous remercie pour vos informations tres pratiques.
cordialement.
Eagle334
0
Si le hublot ne se ferme pas c'est normal pas d'arrivée d'eau donc commencez par la sécu porte soit à tester soit à changer en fonction du résultat sachant qu'avant démontage repérages des connexions
0
ok je vois cela mercredi.

mercipapy35.
0