Panne allumage feu a pellet MCZ

Signaler
-
 fafaphil -
Bonjour,

Nous venons d’emménager dans une maison équipée d'un feu à pellet MCZ.

Avant allumage nous avons fait faire l'entretien. Quelques jours après l’intervention, plus rien ne fonctionne : le feu ne s'allume même plus et le pellet ne tombe pas.

J'ai fait revenir l'entreprise qui a effectuée l'entretien et ils me disent que c'est le moteur de vis sans fin qui est HS.

Je compte essayer de le changer moi-même (pour éviter de nouveau une facturation) mais avant cela je voudrais être certaine que le problème ne vient pas de la bougie d'allumage car d'après ce que j'ai lu si c'était le moteur de vis sans fin qui était défaillant la machine s'allumerait au moins ?
Qu'en pensez-vous ?

J'ai un message d'erreur qui apparaît A02 (de mémoire), ce message voulait dire extinction du feu car plus de combustible.

Depuis, j'ai bien sûr essayé de remettre du combustible.

Merci par avance pour votre aide

3 réponses

Messages postés
12762
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
9 août 2020
2 097
Bonsoir,
Si vous le pouvez, essayez le moteur seul en branchement direct .
(essai qui doit être de courte durée)
Cdlt,
Étant novice peux tu me donner un peu plus de précisions : faut que je démonte le moteur ?
Messages postés
12762
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
9 août 2020
2 097 > SR
On va y aller doucement, ce moteur ressemble t-il à celui-ci?
http://bricolage.linternaute.com/forum/affich-120824635-tourne-broche-pour-mechoui#2
Bonjours,
Mon problème démarrage, tous les cycles se fond normalement, donc je l'aide a démarrer avec un allume feu.
La résistance ai bonne, mais ne chauffe pas (es la bobine qui l'active)
ou autre?
Cordialement
Bonsoir ,même problème pour moi ,poele a pellé mcz multiair
j'allume le poele aprés 30 secondes environ il se met en alarme (temperature granule ) j'ai donc acheté et changée la bougie achat neuve 50eur chez un pro du poele sur le net ,après changement toujours idem même problème !!!!!! cela fait 3 ans que je cherche la panne ! pouvez vous m'aider ? SVP ,une solution au problème ,pour info aucun vendeur ou entreprise de vente de poele a granule ne veulent me le réparer incroyable ,machine de 2006 de 15a B-VG- VKF AEAI utilisé 5ans (hiver),
merci phil