Fermeture porte de garage Turia de chez Castorama [Résolu/Fermé]

Signaler
-
 BEN -
Bonjour,
J ai monté une porte de garage motorisée et à la fermeture de celle ci la porte s arrête à 50cm du sol du à la résistance des ressorts .J ai 2 ressorts de chaque côté .J'ai démonter un ressort ,à la fermeture c est bon mais le problème se pose à l ouverture. Je ne sais plus quoi faire. C est une porte Turia sectionnelle de chez Castorama

28 réponses

Messages postés
70259
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2020
15 526
Bonjour

Dans cette position vous avez combien d'espace entre le dessus de la porte et le dessous du rail ???
Avez-vous bien respecté la hauteur de fixation du rail de la page 66 ??
Si vous mettez une cale sur le dessus du rail et la charpente, est-ce que la porte se ferme bien ??
Messages postés
26408
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2020
4 416
vous etes sur que la porte ne touche pas le rail ??
Messages postés
6
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
22 juin 2017
4
J'ai 58ppm entre le haut de la porte et le bas du rail. J'ai de contrôle le montage hier par rapport à la notice
Messages postés
6
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
22 juin 2017
4

J'ai mis une cale entre le rail et la charpente et la le rail ne bouge plus c'est pas trop mal mais ce n'est pas prévu dans le montage.Quand je fais une synchronisation en appuyant sur le bouton b du moteur la vitesse est plus lente et la porte ferme à tout les coup Par contre avec la télécommande le dernier panneau ne vient pas toujours en appuie sur le joint du haut elle s arrête avant environ 2 à 3 cm
>
Messages postés
70259
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2020

Merci de votre réponse. Je vais essayer un nouveau réglage en applicant vos consignes.
Cordialement.
Bonjour lauco45,

je rencontre exactement le même problème que vous, c'est à dire que par moment le dernier panneau ne vient pas toujours en appui sur le linteau de la porte, il s'arrête à quelques centimètre avant !!!

Avez-vous trouvé une solution ?

merci
Messages postés
26408
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2020
4 416 > Nicolas
Re, la solution a été trouvée il faut lire jusqu au bout ??
> Nicolas
j'ai je pense la solution
J en ai trouvé une également, j ai tout simplement fait l apprentissage sans la porte et la plus rien... le seul inconvénient est qu elle va en butée moteur quand elle arrive en haut. J ai remarqué également autre chose, en jouant sur la tension de la courroie, en la détendent, le problème est moins répétitif.

Si vous avez une autre solution, je suis preneur également.
Car même en demandant au SAV maguisa, je n ai aucune réponse. Je me demande s ils ont réellement une solution ...

Merci
Messages postés
1
Date d'inscription
mercredi 20 décembre 2017
Statut
Membre
Dernière intervention
20 décembre 2017

Bonjour. Quand vous parlez à de 105, c'est 105cm du sol ou à 10,5cm de la marque de 1 m donc 89,5 cm du sol?

Merci
Bonsoir
105 cm à partir du sol
Ok merci de votre réponse. J'ai essayé à 105 en retirant le ressort du milieu à droite. Ma porte ferme mais maintenant elle ne s'ouvre plus elle est bloqué après 20 cm. Je vais contacter le sav demain car la je ne m'en sort pas. Merci
Bonjour avez trouvez une solution pour l'ouverture moi aussi elle se bloque après 20 cm

Bonjour, meme probleme ma porte maguisa achetée chez brico depot ferme parfaitement en mode programmation, donc à petite vitesse, mais dès que je passe en fermeture normale avec la télécommande, elle se bloque à une trentaine de centimètres du sol. si je l'accompagne en appuyant légèrement lors de la descente elle se ferme bien. J'ai essayé de régler les ressorts, en vain pour l'instant. j'avais sinon dans l'idée de limiter sa vitesse de descente comme lors de la phase programmation (où la ca ferme très bien) mais est ce possible et comment faire ?
bonjour, j'ai acheté une porte de garage motorisé sectionnelle au mois de février 2018 et maintenant j'ai un problème avec le moteur il ne fonctionne , s'allume plus je l'es acheté à Castorama donc ou je leurs et signalé, mais il ne font rien pourtant il et garantie, ça viens de chez maguisa, la marque et turia série de moteur réf pal 14022018, j'espere vraiment savoir comment faire. merci
Messages postés
26408
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2020
4 416
Bjr, allez donc voir chez Casto il parait qu il y a tout ce qu il faut meme un sav ?? ici vous etes sur un forum pas un service conso !!
Messages postés
13779
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
27 novembre 2020
1 085 >
Messages postés
26408
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2020

Bonjour,

Si "ils ne font rien", c'est sans doute parce qu'ils attendent que vous leur rameniez le moteur ?
Ils ne vont pas vous le dépanner depuis leur guichet, et ils ne vont pas vous en donner un neuf sans avoir récupéré le vieux !

Cdt
Pareil pour moi, un ressort interieur coté droit de supprimé, et la porte fonctionne par magic sans effort, pour moi le réglage à gauche 105 et à droite 120 pour faire un psedo équilibrage et plus aucun problème.

Penser à tous graisser , rail , roulette , joint, cable... ça fait du bien à la porte et ça évité les frictions.
Pour finir quand la portre est fermé , desserré et reserré toute les vis de rail sur la porte, ça aide à tout remettre en place et aussi a pas avoir trop de force entre les panneaux et le joint de porte, j'ai remarqué que ça pouvait etre le cas sur la mienne.

Pour ma par je trouve que c'est un bon produit une fois bien montée.
Messages postés
70259
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2020
15 526
La hauteur est bonne j'ai la même.
> lauco45
bonjour j ai eu le même problème que vous en lisant tout vos commentaire ça ma rassuré j ai insisté et trouver la solution j ai détendu les deux ressort graissé tout les raille et rallonger la patte de fermeture qui je pense est pas assez longue et maintenant ça marche après une journée a trouver la solution bon courage a tous
Bonjour,
J'ai monté la même porte que vous et je rencontre le même problème, c'est à dire le rail se soulève lorsque je ferme la porte avec le moteur, si j'ai bien compris la solution serait de retirer un petit ressort du côté droit ou gauche et de descendre la tension des resorts à 105 cm
Pouvez vous me confirmer si j'ai bien compris la démarche?
Cordialement
> Ludivine
Bonjour
Vérifier avant le bon montage des rails de guidage .Le parallélisme des rails est important.Si c est bon procéder comme vous aviez dit. Le forum est bien mais je pense qu'il faut aussi se plaindre chez le vendeur car j'ai l'impression que les vendeurs ne font pas de démarche pour retirer ce produit de la vente auprès de leur fournisseur.
Cordialement
> lauco45
Bonsoir,
Le montage ne pose pas de problème, c'est la tension des ressorts, j'ai procédé comme dans le post de leglode62, et c'est parfait!
Sinon, Castorama est prévenu des soucis mais les vendeurs ne passent pas les infos aux clients s'ils ne viennent pas râler
Merci pour vos posts constructifs
Cordialement
Salut à tous ,même problème mais résolu en faisant la même chose .

Très déçu de se produit et très déçu par Casto qui vend se produit tout en étant au courant !

En tout cas merci à ce qui on partager la solution !