Problème moteur AEG!

Est636 19 Messages postés mercredi 14 novembre 2012Date d'inscription 9 septembre 2017 Dernière intervention - 9 sept. 2017 à 16:54 - Dernière réponse : stf_jpd87 44975 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention
- 10 sept. 2017 à 07:24
Bonjour alors voilà j’ai une très vielle réplique AEG type M4 sortie du placard qui ne fonctionne plus, et j’aimerai la remettre en état de marche.
Ma question est que j’aimerai savoir si mon moteur AEG fonctionne, savoir si il tourne mais comment faire ?
Est-ce que je peu essayer de faire tourner le moteur hors de la gearbox car je ne sais pas si celle-ci fonctionne ...
En gros j’aimerai faire fonctionner le moteur indépendamment de la réplique pour savoir si le problème vient du moteur ou de autre chose.
Je vous remercie d’avance.



Voici les photos du moteurs :
Afficher la suite 

Votre réponse

2 réponses

labricole47 11119 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 17 juin 2018 Dernière intervention - 9 sept. 2017 à 17:20
0
Merci
bonjour
vous connaissez la tension d'alimentation du moteur?
sinon prenez une pile 4.5 volts alimenter sur les balais et il devrait tourner
Commenter la réponse de labricole47
stf_jpd87 44975 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 10 sept. 2017 à 07:24
0
Merci
Bonjour

Étonnant qu'il n'y ait pas une étiquette avec les références???
Commenter la réponse de stf_jpd87