Mon délesteur bip et clignote en rouge [Résolu]

Signaler
-
Messages postés
13574
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
6 octobre 2020
-
Bonjour,

Mon délesteur un Thebem loux 342 clignote en rouge et "bip".
A première vue toute l'électricité fonctionne normalement dans la maison (Four, congel, plaque électrique, chauffe-eau,....). Le chauffage électrique est éteint.

Aucune commande n'existe sur le délesteur. Impossible d’arrêter cette alarme (?). Quelle peut en être la cause?

Est-il nécessaire de faire appel à un professionnel?

Merci de m'aider.

2 réponses

Messages postés
13574
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
6 octobre 2020
1 006
Bonjour,

Vous n'avez pas éteint ou débranché un système qui lui serait relié, par hasard ?
Je pense par exemple au thermostat du chauffage électrique...

Cdt
Messages postés
1
Date d'inscription
mercredi 29 mai 2019
Statut
Membre
Dernière intervention
29 mai 2019

Merci pour votre suggestion.

Entre temps, j'ai eu un électricien au téléphone (copain d'association). Il m'a conseillé de couper le courant (disjoncteur). En informatique on dirait "rebouter". Et cela a réussi. En fait, d'après cet électricien, un délesteur peut "bugger" un peu comme un ordi......
Je n'ai pas plus d'explications, le principal c'est que cela fonctionne.

A+
Messages postés
13574
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
6 octobre 2020
1 006
Comme vous dites... c'est le principal !

Merci d'être revenu donner la réponse.