Branchement interrupteur double [Résolu]

Messages postés
6
Date d'inscription
vendredi 18 octobre 2019
Statut
Membre
Dernière intervention
27 octobre 2019
- - Dernière réponse :  B_6123 - 21 oct. 2019 à 15:50
Bonjour,

Je n'arrive pas à reconnecter un interrupteur double qui alimente une lampe et une prise (la lampe est alimentée par un va-et-vient avec un autre interrupteur).
Arrivent à l'interrupteur double deux gaines, 1 gaine avec 1 fil rouge et 2 noirs qui doivent être les navettes du va-et-vient de l'autre interrupteur du va-et - vient et une autre gaine avec 1 fil rouge, 1 fil orange et un fil violet que je retrouve au niveau de la prise.
Le branchement que j'ai réalisé ne permet d'alimenter la prise que si la lampe est alimentée (la lampe s'allume correctement, le va-et -vient fonctionne correctement)
Merci pour votre aide
Afficher la suite 

11 réponses

Messages postés
1878
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
19 novembre 2019
538
0
Merci
Bonjour

La 2ème gaine est directe entre l'inter et la prise ?
Comment sont fait les raccordements au niveau de la prise ?
Commenter la réponse de Carminas
Messages postés
6
Date d'inscription
vendredi 18 octobre 2019
Statut
Membre
Dernière intervention
27 octobre 2019
0
Merci
Bonjour,
Au niveau de la prise le fil violet est branché sur la borne rouge et le fil bleu sur la borne bleue
Carminas
Messages postés
1878
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
19 novembre 2019
538 -
Et les orange et rouge ?
Par ailleurs dans la gaine qui amène le bleu il y a d'autres fils ?
Commenter la réponse de B_6123
Messages postés
6
Date d'inscription
vendredi 18 octobre 2019
Statut
Membre
Dernière intervention
27 octobre 2019
0
Merci
Il y a le violet et le fil de terre
Carminas
Messages postés
1878
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
19 novembre 2019
538 -
Ils deviennent quoi les orange et rouge qui étaient présents au niveau du va et vient dans la 2ème gaine ?
Commenter la réponse de B_6123
Carminas
Messages postés
1878
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
19 novembre 2019
538 -
Il faudrait trouver

Car dans l'idéal :
- rouge ou orange devrait être une phase en provenance du disjoncteur du circuit prise et alimenter la borne L de l'interrupteur
- violet devrait raccordé à la borne 1 ou 2 de l'interrupteur devrait être le retour vers la prise
- violet et bleu (et vert/jaune s'il y a la terre) devraient être reliés à la prise.

Donc il faut trouver l'autre extrémité de la gaine avec le rouge, le orange et le violet.
Vu qu'elle n'arrive pas à la prise, mais que le violet y arrive, il doit y avoir une boite de dérivation quelque part ou alors c'est directement ou tableau ou dans un boitier d'encastrement d'appareillage.
Commenter la réponse de B_6123
0
Merci
Bonjour,
Le branchement est réalisé tel que
Gaine 1:
Les 2 noirs sont branchés sur les bornes 1et 2 de l’interrupteur lampe
Le rouge est branché sur la borne L de l’interrupteur prise

Gaine 2:
Le violet est branché sur la borne 2 de l’interrupteur prise
Le rouge est branché sur la borne L de l’interrupteur lampe
Le orange est branché sur la borne L de l’interrupteur prise

C’est dans cette configuration que j’ai obtenu le meilleur résultat pour le moment
Carminas
Messages postés
1878
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
19 novembre 2019
538 -
Alors débranchez du L le orange et le rouge en provenance de la gaine 2 et faites un petit pont avec un bout de fil entre les 2 bornes L.
Attention, ceci suppose que votre prise et votre éclairage soient issus du même disjoncteur au tableau.
Commenter la réponse de B_6123
0
Merci
Je l’ai fait, il n’y a plus rien qui marche
fred.ml
Messages postés
13021
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
5 novembre 2019
88 -
Bonjour B_6123, vous êtes sur de ne pas avoir oublié de compter des fils?
Je récapitule:
Au niveau de l'interrupteur vous avez 2 gaines, et chaque gaines à 3 fils.
Au niveau de la prise vous avez une gaine avec 3 fils > gaine de 3 fils que vous retrouvez au niveau de l'interrupteur.
Dans ce cas de figure il n'est pas possible de faire fonctionner la prise indépendamment.
Commenter la réponse de B_6123
0
Merci
Bonjour,
Au niveau de l’interrupteur je ne retrouve sur les 3 fils de la prise que le violet et le fil de terre bien sûr
fred.ml
Messages postés
13021
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
5 novembre 2019
88 -
Vos explications ne sont vraiment pas claires, voila que vous parlez d'un fil de terre (couleur règlementaire vert/jaune) au niveau de l'interrupteur…
Votre éclairage en vas et vient fonctionne?
Commenter la réponse de B_6123
0
Merci
Oui le va_ et_ vient fonctionne
Oui je me suis trompé il n’y a pas de fil de terre au niveau de l’interrupteur, il n’y a donc que le fil violet de la prise au niveau de l’interrupteur
fred.ml
Messages postés
13021
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
5 novembre 2019
88 -
Ok, le vas et vient fonctionne avec un rouge et deux noirs.
Il reste donc au niveau de l'interrupteur un deuxième rouge, un orange et le violet, violet que vous retrouvez dans la prise.
Reliez le violet sur la borne 1 ou 2 de l'interrupteur prise.
Relier le deuxième rouge à la borne L de l'interrupteur prise.
Si cela ne fonctionne pas déconnecté le rouge de L et mettez le orange à la place.
Commenter la réponse de B_6123
0
Merci
Bonjour,

le violet était déjà relié à la borne 2 et l' orange et le rouge à la borne L.
Quand je débranche le orange, l'interrupteur prise fonctionne dans une position de l'interrupteur lampe, la prise n'est alimentée que dans cette position de l'interrupteur lampe . L'interrupteur lampe ne fonctionne plus, la lampe n'est plus alimentée.
Si je rebranche le orange et je débranche le rouge plus rien ne fonctionne.
Carminas
Messages postés
1878
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
19 novembre 2019
538 -
Et si vous mettez les 2 rouges sur la borne L de l'inter de la prise et le orange sur la borne L de l'inter de l'éclairage ?
En laissant violet et noirs comme ils sont ?
Commenter la réponse de B_6123
0
Merci
ça marche

merci beaucoup pour votre aide

bonne journée
fred.ml
Messages postés
13021
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
5 novembre 2019
88 -
Re, ha super la bonne combinaison de connexion a été trouvé, ce n'est vraiment pas évident d'aider via un forum. Bravo Carminas, me concernant j'ai toujours du mal à visualiser l'instalation...
Commenter la réponse de B_6123
0
Merci
Je me doutais qu’il y avait un problème avec les les 2 rouges et l’orange

Merci encore à vous
Commenter la réponse de B_6123