Va et vient METEOR [Résolu]

Messages postés
235
Date d'inscription
mercredi 7 décembre 2005
Statut
Membre
Dernière intervention
20 novembre 2019
-
Bonjour,

Je viens de remplacer mes va et vient ancien par des va et vient de marque METOR, j'ai mis les fil exactement au même plots sur le METEOR que sur l'ancien , mais la souci , la lumière fonctionne , mais ça ne fait pas va et vient
Quelqu'un, s'il vous plait peut il m'aiguiller sur la façon de mettre les fils. J'ai déjà monté des va et vient et je n'ai jamais eu de tour
Merci pour vos réponse à venir
en pièce jointe le schéma qui était avec les interrupteurs
Afficher la suite 

4 réponses

Messages postés
11523
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
1258
0
Merci
Bonsoir,
Il se trouve forcement une erreur (toujours humaine).
Vérifiez les tensions aux points signalés :

https://bricolage.linternaute.com/forum/affich-120899468-pb-va-vient#3
jeamp62
Messages postés
235
Date d'inscription
mercredi 7 décembre 2005
Statut
Membre
Dernière intervention
20 novembre 2019
-
Je vais revoir tout ça
Merci Daniel 26
Commenter la réponse de Daniel 26
Messages postés
8085
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
5 décembre 2019
1432
0
Merci
Bonjour :donnez la couleur de vos fils apparemment les navettes sont sur les bornes blanches .
Commenter la réponse de KIDUGUEN
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711
0
Merci
Les contacts (en rouge) sont positionnés comme ci-dessous à vérifier


Commenter la réponse de stf_jpd87
Messages postés
1959
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
5 décembre 2019
556
0
Merci
Bonsoir

Le schéma décrit sur la notice est un mode de raccordement standard pour un va et vient.
Sans savoir comment c'était raccordé avant, difficile de vous aider/
stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711 -
jeamp62
Messages postés
235
Date d'inscription
mercredi 7 décembre 2005
Statut
Membre
Dernière intervention
20 novembre 2019
-
Merci tout le monde de vos réponses et de votre gentillesse. J'ai trouvé ce sont les interrupteur qui ne sont pas conforment
Bonne journée à vous tous et encore merci
Jeamp62
Daniel 26
Messages postés
11523
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
1258 -
Pourquoi pas conformes ? Avez-vous utilisé les trois branchements possibles ?
jeamp62
Messages postés
235
Date d'inscription
mercredi 7 décembre 2005
Statut
Membre
Dernière intervention
20 novembre 2019
-
Oui Daniel ,
Je suis allé en magasin et il s'avers que tout le stock que bricot dépot n'est pas conforme , il manque la lamelle pour la navette !
stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711 -
Made in China ???
Commenter la réponse de Carminas