Va et vient METEOR

[Résolu]
Signaler
Messages postés
241
Date d'inscription
mercredi 7 décembre 2005
Statut
Membre
Dernière intervention
14 juillet 2021
-
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
-
Bonjour,

Je viens de remplacer mes va et vient ancien par des va et vient de marque METOR, j'ai mis les fil exactement au même plots sur le METEOR que sur l'ancien , mais la souci , la lumière fonctionne , mais ça ne fait pas va et vient
Quelqu'un, s'il vous plait peut il m'aiguiller sur la façon de mettre les fils. J'ai déjà monté des va et vient et je n'ai jamais eu de tour
Merci pour vos réponse à venir
en pièce jointe le schéma qui était avec les interrupteurs

4 réponses

Messages postés
14304
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 septembre 2021
3 560
Bonsoir,
Il se trouve forcement une erreur (toujours humaine).
Vérifiez les tensions aux points signalés :

https://bricolage.linternaute.com/forum/affich-120899468-pb-va-vient#3
Messages postés
241
Date d'inscription
mercredi 7 décembre 2005
Statut
Membre
Dernière intervention
14 juillet 2021

Je vais revoir tout ça
Merci Daniel 26
Messages postés
10517
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
24 septembre 2021
3 943
Bonjour :donnez la couleur de vos fils apparemment les navettes sont sur les bornes blanches .
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 043
Les contacts (en rouge) sont positionnés comme ci-dessous à vérifier


Messages postés
3042
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
19 septembre 2021
1 441
Bonsoir

Le schéma décrit sur la notice est un mode de raccordement standard pour un va et vient.
Sans savoir comment c'était raccordé avant, difficile de vous aider/
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 043
Messages postés
241
Date d'inscription
mercredi 7 décembre 2005
Statut
Membre
Dernière intervention
14 juillet 2021

Merci tout le monde de vos réponses et de votre gentillesse. J'ai trouvé ce sont les interrupteur qui ne sont pas conforment
Bonne journée à vous tous et encore merci
Jeamp62
Messages postés
14304
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 septembre 2021
3 560
Pourquoi pas conformes ? Avez-vous utilisé les trois branchements possibles ?
Messages postés
241
Date d'inscription
mercredi 7 décembre 2005
Statut
Membre
Dernière intervention
14 juillet 2021

Oui Daniel ,
Je suis allé en magasin et il s'avers que tout le stock que bricot dépot n'est pas conforme , il manque la lamelle pour la navette !
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 043
Made in China ???