Inter différentiel et disjoncteur qui sautent [Résolu]

Signaler
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020
-
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
-
Bonjour les amis,
J’ai un petit problème avec mon tableau électrique :
- l’interdifferentiel 30mA disjonctait, en le réarmant, ça disjonctait toujours avec le disjoncteur divisionnaire 16A « prise de courant ».
Donc je décide de retirer dans mon tableau le fil vert/jaune du circuit « prise de courant » qui est en défaut.
-cette fois l’inter différentiel 30mA ne saute plus mais le disjoncteur divisionnaire 16A lui continue de disjoncter.
Si vous avez une petite idée de la cause j’en serai ravis.
A savoir que le circuit prise en question alimente 3 prise de courant : une dans la salle bain, une dans la chambre et une dans la cuisine .
Merci

18 réponses

Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Si votre prise n'a pas d'eau dans son boîtier, non ce n'est pas ça.
Toutes les habitations ont des prises dans les salles d'eau et ça ne disjoncte pas parce qu'on prend une douche ou tiré de l'eau au lavabo.

Savez vous qu'elle est la première prise alimentée sur ce circuit et la troisième ?
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

La plus proche du tableau électrique c’est celle de la salle de bain, puis la chambre et ensuite la cuisine qui se trouve au fond, logiquement celle de la cuisine aurait du avoir 3 fils ! Et en yen a 6,
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Bjr
Avez vous ouvert vos prises de courant afin de jeter un coup d'oeil dessus ?
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Alors j'ai ouvert les 3 prises de courant, tous m’ont l’air conforme , c’est à dire aucun fil qui ne ressort des connexions, pas de fil endommagé.
Le problème étant que c’est de l’encastré qui passe par mon sol, je n’ai pas accès au reste du circuit de prise de courant.
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Vous n'avez pas récemment percé un trou dans le sol, exemple, fixer une barre de seuil, fixer un wc, ....
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Non absolument pas, la question que je me pose, étant donné que ce circuit passe par le sol, serait la probabilité de présence d’eau ou de fil abimé
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Oui c'est une possibilité
Il y a longtemps que ces gaines sont dans la dalle ?
C'est une dalle en rdc ?
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Savez vous si vos fils vont de prises en prises ou si chaque prise va dans une boite de dérivation ou au tableau ?
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Les prises vont de prise en prise car à chaque fois il 2 fils de phase, 2 fils de neutre et 2 fils de PE(vert/jaune) dans chaque prise.
Pour mon sol c’est un genre de bois recouvert ou collé d’un tapis en plastique bas de gamme
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Vu que vous avez 3 prises sur cette ligne,
Vous allez a la 2eme prise et vous debranchez les fils allant à la 3eme.
Vous remettez le courant et vous voyez si ça disjoncte.
Pensez a rebrancher votre terre avant les essais
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Je comprend ce que vous voulez dire, mais même quand ce disjoncteur 16A prise de courant en question est en mode OFF, l’Inter différentiel 30mA disjoncte quand je connecte le fil de PE vert jaune de ce même circuit prise de courant
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Alors premiere chose a faire est de vérifier si le fils V/J est bien celui des prises de courant.
Il faut aussi verifiez si sur ce fils il n'y a pas d'autres fils V/J de branchés
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Ce fil vert/jaune est le même car il sort de la même gaine prise de courant en question, sacré problème :)
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

J’ai fait le cheminement à l’intérieur de mon tableau tout m’a l’air correcte, je pense à casser mon sol et de tirer une nouvelle ligne en espérant que le problème soit un fil abimé encastré ou même une présence d’eau ou d’humidité
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Qu'est ce qui vous prouve que la gaine qui va du tableau a la première prise ne passe pas avant par une boite de dérivation ou une autre prise que vous n'avez pas inspecté
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Il n’y a pas de boîtes de dérivation, j’ai testé toutes les prises seulement les 3 en question ne fonctionnent pas, et en plus elles sont repérées par une étiquette collé sur ce disjoncteur 16A prise courant
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886 >
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Que votre fusible protège les 3 prises je suis ok.
Mais a un endroit il peut y avoir une terre raccordée sur la terre de vos prises et c'est un autre appareil qui est sur un autre fusible mais qui a la terre commune avec votre ligne prise.
C'est pour cela que je vous disais de debrancher votre 3eme prise au niveau de la 2eme et faire l'essai. Si ca disjoncte toujours débranché la 2eme au niveau de la première....
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020
>
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020

Ok pas impossible, je vérifierai votre hypothèse, je posterai les résultats sur cette page.
Si ça peut m’éviter de tout casser, c’est une bonne idée, merci pour vos réponses
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Le disjoncteur que vous abaissé coupe bien la phase et le neutre ou seulement la phase ?
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

C’est un disjoncteur unipolaire donc elle coupe que la phase
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Eh oui, car pour moi le fait de refaire une tranchee dans le sol ne resoudra rien car vos prises disjoncteur coupé, des que vous branchez la terre, ça disjoncte...
Ce que vous pouvez faire aussi, si vous avez un metrix c'est de tester vos autres prises.
Vous faites un contrôle entre phase et terre et neutre et terre.
Phase et terre 230 V et neutre et terre, aux alentours des 0V.
Si en testant une prise vous n'avez pas 230V sur l'une des mesures, c'est que cette terre n'est pas raccordée. Il faut laisser votre terre debranchee dans votre tableau pour faire ces essais
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Oui j’ai un bon testeur Fluke, ok je vérifierai également, je ne savais pas qu’on pouvait avoir 230V entre Phase et Terre d’une prise, je pensais avoir cette valeur de 230V seulement entre Phase et Neutre
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Bonjour,
Toutes les prises hors le circuit prise problématique affichent 240V entre Phase/Neutre et entre Phase/Terre, et entre Neutre/Terre 2V donc OK.
Ce qui m’étonne après ouverture des 3 prises en question qui sont problématiques c’est qu’ils contiennent tous 6 fils, logiquement il aurait fallu que l’une d’elles contiennes que 3 fils ????, là je bloque
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020
>
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

L’une des 3 prises problématiques se trouvent très proche du lavabo de la salle de bain , mon avis serait la présence d’eau ou d’humidité dans la salle de bain qui ferait disjoncté l’inter différentiel 30mA et le disjoncteur 16 A prise courant,
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Logiquement en coupant ce circuit prise courant 16A, l’interrupteur différentiel 30mA ne devrait pas sauter étant donné que ce circuit prise 16A est en OFF, je suis obligé de retirer ce fil vert/jaune du circuit prise courant problématique pour éviter que l’inter différentiel 30mA ne saute pas????
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Et non et pour preuve. Si vous n'êtes pas isolé du sol et que vous touchez la phase, vous prenez une décharge....
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Ah on avance...
C'est a dire qu'en plus de vos trois prises vous avez un autre appareillage ou électroménager branché sur la dernière prise
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Ça on le sait, vous l'avez déjà dit.
Par contre vous ne répondez pas aux questions posées
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Après avoir remarqué cela, j’ai testé votre méthode avec le multimètre et je n’ai pas pu trouver où vont cette 4ème prise car toujours 240V indiqué par le multimètre
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Donc a la troisième prise vous avez trois fils venant de la chambre et 3 partants ailleurs.debtanchez la terre de la ligne partant ailleurs et allez rebrancher la terre dans le tableau.
Est ce que ca disjoncte ?
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

je l’ai débranché en entier phase neutre et terre, en écartant les fils pour éviter qu’ils se touchent : le 16A sautait toujours.
Mais je n’ai pas essayer en débranchant que le vert jaune.
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Maintenant vous debranchez la terre au niveau de la deuxième prise et vous faites l'essai.
Si ca disjo cte toujours vous débranché ensuite la terre au niveau de la première prise
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

OK, à essayer, merci pour vos réponses, en plus de ça, j’apprends des techniques intéressantes grâce à vous, je tenterai tous ça le plus vite possible
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Ok tenez moi au courant
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Oui avec plaisir et n’importe le résultat j’apprécie votre sérieux✌️
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Mais on va trouver !
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Bonjour,
MISSION ACCOMPLIE
Je vous explique,
D’abord j’ai acheté un câble 3G 2,5mn
J’ai déconnecté la Phase et le Neutre du disjoncteur 16A et le fil Vert Jaune de ce même circuit prise courant dans le tableau électrique.
J’ai également déconnecté une Phase un Neutre et une Terre de la même gaine sur la prise de courant de la salle de bain que je remplace par le câble 3G 2,5 mn entre ce disjoncteur 16A et cette prise de courant par la méthode du « câble volant » ce qui m’évite de tout casser.
L’inter différentiel et le disjoncteur 16A ne disjonctent plus.
Conclusion : fil abimé ou présence d’eau entre le disjoncteur 16A et la 1ère prise de courant de ce circuit.
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Je vous remercie également pour vos conseils et votre solidarité envers mon petit problème
Messages postés
22
Date d'inscription
lundi 2 mars 2020
Statut
Membre
Dernière intervention
5 mars 2020

Merci pour votre aide
Messages postés
31980
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 octobre 2020
6 886
Merci pour votre retour