Problèmes sur pompe de puit et surpresseur

Signaler
Messages postés
1
Date d'inscription
dimanche 2 août 2020
Statut
Membre
Dernière intervention
2 août 2020
-
Messages postés
68256
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2020
-
Bonjour,
Du jour au lendemain la pression de mon surpresseur est tombé a 0. J'ai tout d'abord remis 2bar de pression, un peu d'eau est sortie de mon système d'arrosage puis plus rien. Le pressostat ne se déclenche plus. J'ai sortie la pompe de puit (9 mètres) pour vérifier si elle était bien immergée a cause de la sécheresse. Elle était bien dans l'eau et tourne correctement. J'ai vérifié également les câblage et l'alimentation, mais rien a faire. Même quand je pousse manuellement sur mon pressostat, j'entends le clip mais aucune réaction ne se passe. Le fusible du boîtier de commande est visuellement intact et le bouton reste enclenché. Je ne sais plus quoi faire, pouvez vous m'aider?
Merci d'avance

2 réponses

Messages postés
31968
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
14 octobre 2020
6 874
Quelle est la pression normale dans votre circuit
Messages postés
68256
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2020
14 214
Bonjour

Sur votre pressostat vous vérifiez la tension à l''arrivée vous enfoncez le contacteur seul et vous contrôlez si la tension se trouve aussi en sortie; Si c'est le cas le moteur doit tourner..
  la pompe ...... et tourne correctement.
vous l'avez contrôlée comment ????

Marque et modèle de cette pompe ou surpresseur complet;

Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.