Motorisation ADVISEN pour portail coulissant

Signaler
Messages postés
44
Date d'inscription
lundi 2 novembre 2020
Statut
Membre
Dernière intervention
6 novembre 2020
-
Messages postés
246
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
7 novembre 2020
-
Bonjour,
Cela fait 5 ans que j ai posé mon portail coulissant avec une motorisation Advisen C 4200LM et suite a une coupure de courant durant mon absence cet été il s est bloqué . A mon retour j ai cru avoir résolu le problème ,il a fonctionné 2 semaines puis est retombé en panne .
J ai eu des échanges avec des techniciens de Advisen qui mon demandé de refaire une programmation , le portail se ferme mais ne s ouvre pas quand je donne un ordre avec la télécommande mais au contraire il revient taper contre la butée fermeture .
Ils me disent que c est un problème de blocage du portail ,puis un problème moteur .
Lorsque je débraye la motorisation je le fais manoeuvrer sans aucunes difficultés et quand j inverse les fils le portail s ouvre .
Si parmi vous il y a unipersonnel qui a une idée sur le problème ,je suis preneur
Bonne soirée a vous

7 réponses

Messages postés
69144
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 novembre 2020
14 858
Bonjour

Sur ce portail vous avez deux fins-de-course. Vérifier celui qui est opposé à la fermeture du portail : soit bloqué soit défectueux.
Cordialement.
Messages postés
44
Date d'inscription
lundi 2 novembre 2020
Statut
Membre
Dernière intervention
6 novembre 2020

Bonjour
pouvez vous m indiquer ou se trouve ces 2 fins de course ou a quoi cela ressemble
Merci
Messages postés
69144
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 novembre 2020
14 858
Bonjour

Contrairement à d'autres moteurs pour portail coulissant Il semblerait que celui-ci n'a pas de fin-de-course?? mais des butées donc l'arrêt se fait par le courant consommé.
Refaire comme vous dit le technicien un auto-apprentissage.
Que donne les codes page 21 ??
Voir sur cette NOTICE
Cordialement.

Messages postés
44
Date d'inscription
lundi 2 novembre 2020
Statut
Membre
Dernière intervention
6 novembre 2020

J ai déjà fait plusieurs auto -apprentisage et a chaque pulsion sur la telecommande il va dans le sens fermeture et ce n est qu a la 3 eme qu il ne bouge pas car il est vraiment bloqué contre la butée et pour le débloquer il faut soulever le portail pour lui faire sauter un cran
Messages postés
69144
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 novembre 2020
14 858
Bonjour

vérifier la force du moteur page 22.
Cordialement.
Messages postés
44
Date d'inscription
lundi 2 novembre 2020
Statut
Membre
Dernière intervention
6 novembre 2020

Bonsoir
le moteur fait bouger le portail sans difficulté et cela dans les 2 sens ,j ai pu le vérifier en inversant les 2 fils d alimentation
Messages postés
69144
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 novembre 2020
14 858
Bonsoir

Ce n'est pas ce que je veux dire. Si la force est trop importante l'arrêt du moteur se fera avec un courant plus fort d'où le blocage . Donc il faut vérifier sa puissance.
Messages postés
246
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
7 novembre 2020
33
En effet, j'ai eu le cas sur un portail à 2 vantaux; quand il y avait du vent, le moteur (réglage de couple) détectait une résistance comme un "homme mort".
Le réglage "usine" était trop limite.
Le vantail incriminé se fermait environ 1 mètre et se rouvrait (par sécurité).
Vous dites que le coulissant fonctionne bien : jusqu'au bout sans avoir un "effort à faire" à l'arrivée (pièce inox placé en haut du poteau qui maintient le portail).