Telerupteur branchement

Signaler
-
Messages postés
2949
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
15 juin 2021
-
Bonjour,

Je suis en train de changer toutes mes prises/interrupteurs par du Legrand Dooxie dans ma nouvelle maison.

J'ai un problème sur 2 boutons poussoirs qui contrôlent la lampe de l'entrée.

Avant j'étais en schneider, j'ai brancher mes 2 poussoirs legrand comme suit :
- phase du L1
- commande sur la borne 2

Il me reste un poussoir schneider dans la cage d'escalier du garage.

Plus aucun des poussoirs ne fonctionnent.. pas de fusible cassé, le jus arrive bien jusqu'au poussoir, je fais surement une erreur bête de branchement.

Merci d'avance pour votre aide.

6 réponses

Messages postés
35228
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
14 juin 2021
9 654
Bsr Votre lampe d'entrée fonctionne grâce à combien de km.
2 ou plus ?
De bouton poussoir ?

Si c'est la question elle fonctionne avec 3 boutons poussoirs.

- 1 a l'entrée remplacé par du legrand dooxie
- 1 dans le salon remplacé par du legrand dooxie
- 1 dans la cage d’escalier du garage encore en schneider
Messages postés
35228
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
14 juin 2021
9 654
Et ça ne marche depuis aucun des 3 boutons
Exacte plus aucun poussoir ne fonctionne.
Messages postés
35228
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
14 juin 2021
9 654
Il faudrait mettre des photos des cablage de vos bp
Messages postés
2949
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
15 juin 2021
1 350
Bonjour

Sur les poussoirs on met la phase sur L
Ensuite vous avez souvent 2 types de contact (un contact NO et un contact NC) suivant que vous raccordez le 2ème fil en 1 ou 2
Il faut utiliser le contact NO

Donc essayez plutôt de raccorder vos nouveau poussoirs entre L1 et 1