Telerupteur, branchement à 3 fils [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
mardi 16 août 2011
Statut
Membre
Dernière intervention
16 août 2011
-
Messages postés
3
Date d'inscription
mardi 16 août 2011
Statut
Membre
Dernière intervention
16 août 2011
-
Bonjour,
j'ai changé mon tableau électrique et évidement au moment de transférer les télérupteur souci:
j'ai 3 fils à rebrancher: un orange, un blanc, un bleu, j'ai démonté les interrupteurs: 1 fil blanc, 1 fil bleu, conclusion j'ai affaire à schéma 3fils avec poussoir au neutre.
j'ai réussi à trouver un schéma mais ça ne fonctionne pas, le voici:
fil bleu (neutre de la lampe passant pas les interrupteurs) direct au N du disjoncteur, fil orange (retour de lampe) en 2, fil blanc (interrupteur) en A2, phase du disjoncteur en A1 et 1
est ce correct?
est il possible que le télérupteur (un legrand 04163) ne soit pas compatible avec le schéma 3fils?

1 réponse

Messages postés
3
Date d'inscription
mardi 16 août 2011
Statut
Membre
Dernière intervention
16 août 2011
6
petite modification de ma demande
je viens de tester un second télérupteur avec cette procédure et ça fonctionne!
le bon schéma est le suivant:
http://www.forum-electricite.com/depannage-remplacer-telerupteur-mg-tl16-hs.htm#fe-10815-3-1-2-1

En revanche mon premier télérupteur branché exactement de la même façon refusetoujours de fonctionner, après raccordement le télérupteur proprement dit se "bloque" il est alors impossible de l'actionner manuellement, j'ai inversé les circuits et la seconde ligne fonctionnait toujours donc il ne s'agit pas d'un problème du télérupteur lui même, c'est comme si il se mettait en sécurité en se bloquant, j'en déduit qu'il doit y avoir un souci sur la ligne elle même pourtant j'ai testé le retour des interrupteurs et le jus circule bien dans les 3...bizzare
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci

Bonjour,
vous saisirez peut-être mieux le principe avec ceci:
http://entraidelec.com/schema-6-Allumage-par-Boutons-Poussoirs-telerupteur.html
Messages postés
3
Date d'inscription
mardi 16 août 2011
Statut
Membre
Dernière intervention
16 août 2011
6
ca y est j'ai résolu mon problème, il s'agissait d'une défaillance d'un de bp.