Code erreur 203 compteur Schneider IEM3100

Signaler
Messages postés
1
Date d'inscription
samedi 10 avril 2021
Statut
Membre
Dernière intervention
10 avril 2021
-
 claude7444 -
Bonjour,

Le sous-compteur Schneider IEM3100 est raccordé sur du TRI 380 3 phases + neutre. Il donne l'erreur 203, et la led verte clignote. Selon la notice cela viendrait d'une inversion de phase. J'ai tout contrôlé et bien respecté les couleurs, le gris pour L1, le noir pour L2, le marron pour L3, et le bleu pour le neutre.
J'ai 3 questions,
1) Après avoir coupé au disjoncteur principal, avec l’Ohmmètre le brun du disjoncteur principal avec le brun du compteur donne 0, ce qui est correcte. Par-contre quand je sonne le brun du compteur avec le noir et le gris, je n'ai pas 0, cela me paraît étrange, est ce que cela viendrait des disjoncteurs différentiels ?
2) j'ai bien respecté toutes les couleurs alors pourquoi ce message d'erreur qui recommande d'inverser une phase ? L'installation vient d'être mise en service pour une pompe à chaleur, et elle tourne normalement, je ne vais pas prendre le risque d'inverser une phase pour créer un court jus ou un dysfonctionnement ?
3) puis je laisser tourner le compteur avec ce défaut vu qu'il compte correctement les kWh ?
bizarre tout çà non ?
En espérant vous lire, avec mes remerciements
Bien cordialement
Claude

2 réponses

Messages postés
14121
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 juillet 2021
317
Bonjour claude7444, pour moi l'ordre des couleurs des phases en tri est Marron en L1, Noir en L2, Gris en L3, donc il y a bien une inversion de L1 et L3 par rapport à ce que vous avez écris. Votre sous-compteur Schneider affiche bien l'inversion de phase (erreur 203)

Si votre pompe à chaleur fonctionne et ne nécessite pas un sens de rotation imposé il n'y aura pas de problème si vous inversez L1 et L3.


Bonsoir Fred,
Merci beaucoup pour votre réponse. Ce qui m'a induit en erreur c'est que le brun est à droit sur tous mes disjoncteurs, sur le Linky, du coup je l ai mis à droite sur le compteur, mais Schneider a mis L1 à gauche, le défaut est corrigé , çà marche. Encore merci.
Petite question de curiosité, comment se fait - il que l'ohmmètre donne une communication entre ces couleurs, valeurs < à 1 ? est ce du aux disjoncteurs différentiels ?
Bien cordialement, Claude 7444