Problème d'intensité lumineuse

Signaler
Messages postés
4
Date d'inscription
samedi 17 avril 2021
Statut
Membre
Dernière intervention
14 juin 2021
-
Messages postés
4
Date d'inscription
samedi 17 avril 2021
Statut
Membre
Dernière intervention
14 juin 2021
-
Bonjour à tous,

J'ai un problème concernant un éclairage.

Lorsque je change l'ampoule d'un luminaire elle fonctionne parfaitement bien mais au bout d'un jour ou deux l'intensité lumineuse baisse énormément, l'ampoule ne marche quasiment plus peu importe l'endroit ou on la branche ensuite.

Je vous met la photo en pièce jointe.

J'ai vérifié les branchement dans le luminaire et dans l'interrupteur et tout semble parfait.

C'est une ampoule à vis LED 7W 2700K 806lm 60mA 220-240Vac 50/60Hz.
Au niveau du culot il est écrit MAX 100W

J'ai essayer avec d'autres ampoule mais le résultat est toujours le même.



Si quelqu'un a une explication ou une façon de réparer cela je suis preneur

3 réponses

Messages postés
10360
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
23 juillet 2021
3 712
Bonjour avez vous regarde qu'elle lampe il y avait avant ?
Messages postés
4
Date d'inscription
samedi 17 avril 2021
Statut
Membre
Dernière intervention
14 juin 2021

Non malheureusement quand j'ai emménagé l'emplacement était vide
Messages postés
77804
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
21 603
Bonjour

Faire un essai avec une ampoule autre qu'une led : halogène ou ancienne ampoule. Si c'est identique Il faudra rechercher le faux contact plus loin
Cordialement.
Messages postés
4
Date d'inscription
samedi 17 avril 2021
Statut
Membre
Dernière intervention
14 juin 2021

Ok je vais essayer avec une ampoule classique voir ce que ça donne.

Merci