Lave-vaisselle OCEANIC modèle LV12DD49 [Résolu]

Signaler
Messages postés
4
Date d'inscription
vendredi 30 avril 2021
Statut
Membre
Dernière intervention
1 mai 2021
-
Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
-
Bonjour,
Une panne vient d'apparaître au lancement du lave-vaisselle.
Voyant I (en haut à gauche) allumé en rouge
Voyant programme verre clignotant rapidement en blanc.
Bip sonore déclenché et vidange lave-vaisselle aussi.

Quelques temps après, Bip sonore stoppe
Encore quelques temps après pompe vidange stoppe aussi.
Mais le voyant programme verres continue son clignotement rapide blanc.

Avec tous ces indices si un gentleman spécialiste ppeut m'informer de ce qu'est cette panne et me dire éventuellement ce que je peux y faire, je n'irai pas lui demander sa main en mariage mais je serai le remercier très sympathiquement.
????

4 réponses

Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 668
Bonjour

Pour y accéder commencer par le coté droit, puis l'arrière . il faut trouver le pressostat et souffler en direction de la cuve .

cliquez sur image pour agrandir (


Messages postés
4
Date d'inscription
vendredi 30 avril 2021
Statut
Membre
Dernière intervention
1 mai 2021

Merci
La Bête est reoartie.
Du coup en retirant le lave-vaisselle de son habitacle j'ai pu m'apercevoir que certaines d'araignées avaient squatté le dessous du plan de travail et que la poussière s'accumulaient comme sous un meuble qu'on ne déplace jamais.
Résultats des courses lave vaisselle réparé et ménage effectué.

????

Remerciements sincères
Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 668
Bonjour

J'ai comme l'impression que la pompe de vidange est bloquée. Enlever les filtres de la cuve, au fond à gauche, vérifier si l'hélice n'est pas bloquée.
Cordialement.
Messages postés
4
Date d'inscription
vendredi 30 avril 2021
Statut
Membre
Dernière intervention
1 mai 2021

Bonjour et merci pour ce retour.
La pompe de vidange n'est pas bloquée car j'ai mis de l'eau en fond de lave-vaisselle et la pompe a évacué cet eau.
Le problème reste entier...
????
Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 668
Bonjour

Dans ce cas vérifier si la durite du pressostat N° d-17 n'est pas bouchée, coté cuve .
Voir sur cette VUE ÉCLATÉE



ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
4
Date d'inscription
vendredi 30 avril 2021
Statut
Membre
Dernière intervention
1 mai 2021

Ok, D17.
Mais comment fait on pour vérifier cette pièce ?
Dois-je démonter la machine ?
Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 668
Merci du retour "Bug" (cafarde en informatique) :o))