Apprentissage erroné LEIUM 5200

xlink68 Messages postés 2 Date d'inscription lundi 15 novembre 2021 Statut Membre Dernière intervention 15 novembre 2021 - 15 nov. 2021 à 21:54
stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 - 16 nov. 2021 à 05:55
Bonjour,

Je rencontre une difficulté de mise en œuvre pour le produit LEIUM 5200 (OOGarden) et malgré la lecture des précédents posts sur ce sujet je ne trouve pas de réponse à ma problématique ...

Lors de l'apprentissage avec deux vantaux, à la séquence 2, le vantail maître ne se ferme pas, mais il pousse vers la butée arrière et s’arrête...
La séquence 3 est ignorée et l'apprentissage se termine par l'étape 4 puis 5.



Malgré plusieurs tentatives infructueuses en ré-essayant toute la procédure décrite dans le manuel, le constat reste identique.

Les réglages paramétrés sur la carte de commande :


Comment se sortir de ce dysfonctionnement svp ?

2 réponses

xlink68 Messages postés 2 Date d'inscription lundi 15 novembre 2021 Statut Membre Dernière intervention 15 novembre 2021
15 nov. 2021 à 22:10
On ne voit pas correctement le paramétrage des dip-switch :

0
stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 26 658
16 nov. 2021 à 05:55
Bonjour

Inverser le sens du moteur concerné: voir votre notice.( branchement électrique)
Le déplacement doit correspondre à la notice.
Cordialement.
0