Mon tracteur tondeuse n'avance plus

JohnSeth
Messages postés
4
Date d'inscription
mardi 12 juillet 2022
Statut
Membre
Dernière intervention
20 juillet 2022
- Modifié le 12 juil. 2022 à 22:10
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 21 juil. 2022 à 06:52

Bonjour à tous,

Bonjour à tous,

J'ai un problème avec ma tondeuse autoportée. Celle-ci n'avance plus depuis qu'elle a déraillée. La chaîne à bien été remise bien sûr.

Etat du tracteur :

Toutes les poulies tournent en mode parking, les lames s'enclenchent, le moteur tourne parfaitement lorsque qu'il est débrayé. À l'arrêt, j'arrive à déplacer le tracteur.

Problème le moteur cale dès que j'embraye, y compris au point mort.

Marque : Vert Loisir 
Modèle : TC 16/102

Merci d'avance pour votre aide.

PS: faites moi savoir si je n'ai pas respecté l'ensemble des règles du forum...

5 réponses

blux
Messages postés
24245
Date d'inscription
dimanche 26 août 2001
Statut
Modérateur
Dernière intervention
2 août 2022
168
12 juil. 2022 à 22:18

Salut,

une sécurité qui est restée par suite d'un capteur défaillant : lames, panier... ?


A+ blux           <code> "Les cons, ça ose tout.
C'est même à ça qu'on les reconnait"</code>

0
JohnSeth
Messages postés
4
Date d'inscription
mardi 12 juillet 2022
Statut
Membre
Dernière intervention
20 juillet 2022

12 juil. 2022 à 22:43

C'est ce que je me suis dis au début mais le moteur démarre, la lame aussi...

je pensais plutôt à un problème de boite, mais alors pourquoi j'arriverais à le déplacer et à la tourner à la clé ?

Aussi, le moteur semble forcer avant de caler...

0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
13 juil. 2022 à 07:25

Bonjour

Marque et référence de cette tondeuse??

Très certainement un problème sur le transmetteur entre le moteur et les roues .

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
JohnSeth
Messages postés
4
Date d'inscription
mardi 12 juillet 2022
Statut
Membre
Dernière intervention
20 juillet 2022

20 juil. 2022 à 20:29

Bonjour,

Désolé pour le retard, je pensais l'avoir renseigné...

C'est une tondeuse vert loisir tc16/102

Cordialement,

0
JohnSeth
Messages postés
4
Date d'inscription
mardi 12 juillet 2022
Statut
Membre
Dernière intervention
20 juillet 2022

Modifié le 21 juil. 2022 à 06:50

Je viens de prendre un peu de temps pour désosser un peu plus le tracteur.

Une fois la chaine entre la boite et les roues enlevée voici ce qu'il se passe :

-Moteur tourne très bien débrayer,
-Lame fonctionne,
-Mais dès que j'embraye le moteur et la boite, ça calle (y compris au neutre),

Conclusion : serait elle morte ?!
Le modèle de boîte en question : TCK14/102 : https://www.motoculture-distri-piece.fr/PBSCProduct.asp?PGFLngID=0&ItmID=30999276&gclid=Cj0KCQjwz96WBhC8ARIsAATR252YDqADvPRlmSm7UiNYpfNJfSmK0u1oNAbnQoDRprC99kx_XO2hn8gaAlzsEALw_wcB

Merci pour votre aide

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
21 juil. 2022 à 06:52

Bonjour

Perdu pour perdu démonter la boîte a vitesse.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0