Différentiel Pompe saute après 15mn de fonctionnement

Charben22 Messages postés 3 Date d'inscription dimanche 2 juin 2024 Statut Membre Dernière intervention 2 juin 2024 - 2 juin 2024 à 22:43
stf_jpd87 Messages postés 95296 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 juin 2024 - 3 juin 2024 à 07:39

Bonjour,

Le différentiel de ma pompe (piscine) a sauté après 15mn de fonctionnement. J'ai réenclanché après 15mn d'arrêt et de nouveau il a sauté après 10mn de fonctionnement. Le pb est tjrs présent.

La semaine dernière le problème était déjà apparu, en ouvrant la boite moteur j'avais constaté de l'humidité dans le coffret, j'ai essuyé puis asséché avec  un seche cheveux et après plusieurs tentatives, l'installation a fonctionné 3h à suivre..

Aujourd'hui aucune trace d'humidité, mais défaut récurrent. Est ce du malgré tout à l'humidité...

Pour info moteur pompe FXline datant de 2008. J'ai changé le condensateur de démarrage l'année dernière en début de saison.

Cdt

5 réponses

labricole47 Messages postés 19863 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 17 juin 2024 2 551
2 juin 2024 à 23:05

Bonjour 

Un bruit de roulement où une petite fuite à hauteur de la pompe ?


0
Charben22 Messages postés 3 Date d'inscription dimanche 2 juin 2024 Statut Membre Dernière intervention 2 juin 2024
2 juin 2024 à 23:20

Je n'ai pas vu de fuite et le bruit me semble correct..

0
Charben22 Messages postés 3 Date d'inscription dimanche 2 juin 2024 Statut Membre Dernière intervention 2 juin 2024
2 juin 2024 à 23:20

Merci de votre intérêt.

0
labricole47 Messages postés 19863 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 17 juin 2024 2 551
Modifié le 3 juin 2024 à 01:00

Sa fait penser à de l'humidité dans le bobinage de la pompe, 

Ouvrir le boîtier de raccordement, et si possible faire tourner la pompe boitier ouvert,


0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95296 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 juin 2024 27 636
3 juin 2024 à 07:39

Bonjour

15mn à chaque fois c'est étonnant Généralement une fois que le déclenchement se fait la masse reste . Peut-être un problème sur le condensateur du moteur ???

Cordialement.


0