Pourquoi mon autoradio ne s'allume pas ?

Signaler
-
 electronsa -
Salut,mon auto radio est sous tension mais ne s'allume pas.Les CD peuvent entrés et sortir a l' aide du bouton (à ce moment la il s'allume)mais direct il s'eteint et ne repond plus!!!les branchement sont les suivants:2 fils rouge qui sorte de ma voiture reliés au fil rouge du poste ; fil jaune ensemble et fil noir ensemble. Meme si les baffe ne sont pas branchées je devrais voir la lecture du CD . Aidez moi svp.

6 réponses

bonjour j'ecoutait de la musique sur mon nouveau poste sachant que j'y est branché deux HP, et d'un seul coup il sait coupé et impossible de le rallumé meme si je met l'ancien poste dc cela ne vient pas du fusible deriere le poste! si qqun connait la solution merci
alors ta trouver une solution ?
Même problème ... J'ai changer de poste et plus rien ne fonctionne ... Pourtant j'ai du + 12V qui arrive au permanent et à l'après contact ..
xplom
Messages postés
36803
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
23 mars 2020
1 036 > Jordan.d
Bonjour, j'ai le même problème avec la radio de ma VW Bora an00, j'écoutais de la musique et ca s'est arrêté. plus d'affichage, plus de témoin ni sur la radio ni sur le CD. Qu'est-ce qui se passe? qq'un connait? qu'est-ce qu'il faut faire? Merc
Icare95
Messages postés
23474
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
23 mars 2020
2 513 > Fiafa
Bjr, peut etre voir le fusible en question ??
c'est sympa mais je suis avec ma petite de 20 mois ...pas possible ce soir...mais le fait qu'il fonctionne est bizarre quand meme j'essaie demain et je vs tient au courant.Merci de votre disponibilité ca fait plaisir.A charge de revanche.
rebonjour pour info voici la connectique d'une fiche iso pour autoradio verifier aussi il ya souvent un fusible a l'arriere de l'autoradio si votre autoradio fonctionne sur la batterie je peut vous aider a repere les fils dans l'habitacle de votre voiture essayer de vous procurer une petite lampe temoin . http://images.forum-auto.com/mesimages/520127/Connecteur_autoradio_ISO.jpg
bonjour vous devriez faire le test sur votre batterie en branchant les diffuseurs pour ne pas risquer de bruler l'ampli pour le raccordement fil rouge sur le plus et le noir sur la masse pour le fil jaune il doit etre branche sur le plus car il ne sert que pour la memoire des stations bonne soiree
je v faire ca demain matin , bonne idée merci.
BONSOIR :beaucoup d'auto radio ont une SELF a l'entrée du 12v;une grosse !qui malheureusement n'est pas fixée ou un peu avec de la colle...
les soudures avec les chocs cassent ..a vérifier !
biensur il faut ouvrir le poste !