Chauffage au sol electrique [Résolu]

bricoleur - 30 oct. 2011 à 17:50 - Dernière réponse : stf_mareson 1169 Messages postés jeudi 17 février 2011Date d'inscriptionModérateurStatut 13 mai 2017 Dernière intervention
- 1 nov. 2011 à 18:50
Bonsoir, lors de la mise sous tension pour la 1ère mise en température du chauffage au sol électrique, une trame me fait disjoncter le différentiel que j'ai mis en tête du circuit (au bout du 6ème jour), les autres fonctionnent normalement. La valeur de la résistance est conforme à celle donnée par le fabricant. Qu'elle peut être la cause de ce problème? Merci pour vos réponse
Afficher la suite 

9 réponses

Répondre au sujet
stf_mareson 1169 Messages postés jeudi 17 février 2011Date d'inscriptionModérateurStatut 13 mai 2017 Dernière intervention - 30 oct. 2011 à 19:31
0
Utile
Bonjour,

Si votre différentiel saute, il y a un défaut d'isolement sur votre cable noyé dans la chappe.

Avez vous attendu assez lontemps avant la 1ème mise en chauffe ? avez vous fait des test d'isolement pendant le coulage de la chappe ?
Commenter la réponse de stf_mareson
bricoleur - 31 oct. 2011 à 16:49
0
Utile
Bonjour, merci pour votre réponse. Pour ce qui est du temps de séchage de la chape, une semaine environ. Pour les contrôles, uniquement en ohmmètre. Je ne suis pas équipé avec d'autres appareils. Comment se fait-il que la trame ai fonctionné un laps de temps?
Commenter la réponse de bricoleur
stf_mareson 1169 Messages postés jeudi 17 février 2011Date d'inscriptionModérateurStatut 13 mai 2017 Dernière intervention - 1 nov. 2011 à 07:23
0
Utile
Bonjour

Normalement il faudrait attendre 20 jours avant la première mise en chauffe
et en suite elle doit etre progressive en suivant les consignes du fabricant, par exemple 2 heures le premier jour, 3 heures le second, ect...

Certains fabricants proposent des thermostats programmés spécifiquement pour faire ces mises en chauffe progressives
Commenter la réponse de stf_mareson
0
Utile
1
Bonjour, la mise en chauffe est préréglée. La gestion est faite via le thermostat dés la mise sous tension pour une durée de 21 jours. Qu'elle contrôle puis je faire pour tester la trame?
Bonjour,

je rejoint l'avis de Mareson, pour ce qui est du contrôle, c'est difficile car le défaut d'isolement est probablement du a un prise d'humidité de la gaine du câble, seule le séchage du béton améliorera la situation.

Si le câble est écorché et qu'il touche une armature métallique ou qu'il est été déchiré en faisant des perçages dans le sol, il faut déterminer ou est la fuite

il faut un détecteur de ce type

http://www.directindustry.fr/prod/fluke/detecteurs-de-defauts-portables-pour-cables-7570-556722.html

faite vous aidé par un électricien qui pose ce genre de chauffage

Cdlt
Commenter la réponse de bricoleur
0
Utile
Bonsoir, merci pour tous les renseignements fournis, je vais temporiser encore un peu pour le séchage de la dalle avant de refaire des essais, puis éventuellement contacter un électricien. Par contre avez vous une idée sur le fait que ça ai marché 6 jours puis apparition du défaut.
Commenter la réponse de bricoleur
stf_mareson 1169 Messages postés jeudi 17 février 2011Date d'inscriptionModérateurStatut 13 mai 2017 Dernière intervention - 1 nov. 2011 à 18:07
0
Utile
Bonjour

Je pense que vous avez mis l'installation sous tension un peu tôt.
Peut etre des contraintes thermiques. En attendant stoppez provisoirement la mise en chauffe au moins 15 jours et mesurez régulièrement tous les jours à la meme heure la résistance entre le le circuit et la masse, faites 2 mesures à chaque fois en inversant les sondes de l'ohmètre.
Si celle-ci augmente, vous avez des chances de récupérer votre plancher chauffant.
Quelle est la marque du câble chauffant ?
Commenter la réponse de stf_mareson
0
Utile
Bonjour, il s'agit de la marque DELEAGE, série INFRACABLE avec thermostat Tai 62. La valeur ohmique donnée par le fabricant est conforme à celle que j'ai mesurée à chaque étape de la construction.
Commenter la réponse de bricoleur
stf_mareson 1169 Messages postés jeudi 17 février 2011Date d'inscriptionModérateurStatut 13 mai 2017 Dernière intervention - 1 nov. 2011 à 18:50
0
Utile
Effectivement comme je l'ai écrit plus haut il faut 3 semaines pour une chappe brute et 1 mois si il y a un carrelage, il ne faut pas etre pressé pour mettre en sous tension ce type de produit. Tous les professionnels qui posent ce type de produit le savent et vous le confirmeront.

Dommage, le produit Infracâble est garanti 10 ans mais il aurait fallu faire ces contrôles et mettre sous tension au moins 3 semaines après la pose par un professionnel.
Commenter la réponse de stf_mareson