Eau chaude

bourbonnais01 Messages postés 5 Date d'inscription samedi 31 mars 2012 Statut Membre Dernière intervention 6 mai 2012 - 31 mars 2012 à 18:32
gegecle Messages postés 570 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 19 septembre 2022 - 15 avril 2012 à 17:45
Bonjour,
J'ai un petit souci dès que j'ouvre le robinet d'eau chaude, la pression baisse du simple au double?
J'ai déjà démonter les filtres de robinet mais rien ni fait, la chaudière est au gaz.
Pouvez vous m'aider?

4 réponses

gegecle Messages postés 570 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 19 septembre 2022 400
31 mars 2012 à 20:18
bonsoir /:NANARD01 m'a aiguille:voir sur ce forum:PB EAU CHAUDE
0
stf_jpd87 Messages postés 87461 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 octobre 2022 26 379
1 avril 2012 à 07:55
0
gegecle Messages postés 570 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 19 septembre 2022 400
15 avril 2012 à 17:42
MERCI: grace a vous,j'ai pu reparer ..VOIR (PB EAU CHAUDE).

je resume: debit eau chaude faible;solution du forum:changer le groupe de securite. EXACT! ;mais vu le prix ,j'ai demonte ce fameux groupe,trempage ds du vinaigre blanc 24H (truc de grand-mere);reinstallation.....j'ai gagne 180euro+ 24 heure d'economie de coupure d'eau..
MERCI a frmu et toute la bande de PRO.
0
gegecle Messages postés 570 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 19 septembre 2022 400
15 avril 2012 à 17:45
RE: j'ai oublie NANARD!..MERCI!
0