Lave vaisselle waltham 2147 clignote [Résolu/Fermé]

Signaler
-
Messages postés
66181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2020
-
bonjour,

Mon lave vaisselle waltham 2147 rencontre quelques problèmes.
Losque je le met en route, l'eau arrive il cycle commence puis en cours de cycle il s'arrête et deux voyant se mettent à clignoter les voyants rinçage et séchage. On entend la pompe de vidange fonctionner, je l'entend lorsque j'ouvre la porte du LV, mais plus rien ne se passe.
Ce problème peut arriver soit en début de cycle, aucun lavage ne se fait, soit en cours de cycle une fois que le lavage est fait. la pompe de vidange est neuve.
ce problème est connu mais je n'ai trouvé aucune réponse...

Merci!

11 réponses

Bonsoir,faites le test sans le cache vous ne risquez rien
19
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 12757 internautes nous ont dit merci ce mois-ci

Bonjour merci pour la réponse, la cuve et les filtre sont propres, qu'est ce que la pompe de cyclage? Est elle accessible? Et que signifie le clignotement des voyants?
Merci
Bonjour,en allant sur ce site qui est très bien sous ce lien vous allez trouver un schéma de principe avec les infos .


http://piece-electromenager.fr/depannage_lave-vaisselle.html
Bonjour mon lave vaisselle waltham se remplit d'eux mais le cycle de lavage ne démarre pas mais le vidange directement merci de me dire la cause de l'panne....
Bonjour,pouvez vous me donner par retour la cause car je suis curieux de nature mais aussi pour en faire profiter les autres.
Oui je veux bien mais quand je serai fixé par ce que c'est, mais ce code défaut est connu mais personne n'en connaît vraiment la cause, il n'y a pas de manuel.
Bonjour,pouvez vous nettoyer votre fond de cuve filtre et pompe de cyclage avant de continuer la recherche
Le cache en plastique noir dessous est plein d'eau ainsi que la pompe de vidange est le capteur anti débordement, ( en polisthyrene).
Il y a donc une fuite
Oui c'est cela donc vous avez une fuite tout simplement
Bonjour je viens de fait le test de surélever la machine et en enlevant le cache noir dessous, pour l'instant aucune fuite constatée mais j'ai l'impression que le capteur anti débordement n'est pas a niveau, c'est à dire qu'il est légèrement incliné et je pense que si je met le cache noir cela doit faire pression dessous, qu'en pensez vous??
Messages postés
66181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2020
12 667
Bonjour AMAR42


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.