Que faire avec lave-vaisselle Waltham qui ne démarre pas ?

- - Dernière réponse :  la sudiste - 9 déc. 2010 à 09:06
Mon lave vaisselle WALTHAM V12 ne s'allume plus. Ca ne vient ps de la prise, ni de l'alimentation. g testé également le bouton marche/ARRET, et le courant passe.IL n'ya rien de bouché, ni de fil coupés dans la porte. Donnez moi 1 piste, svp.MERCI
Afficher la suite 

16 réponses

Meilleure réponse
4
Merci
Bonjour.Il faut surtout controler le verrou de fermeture de la porte,car c'est le contact qui est le plus malmené contrairement aux autres connexions qui sont protégés par des caches.C'est un problème réccurent sur l'électroménager car le grands nombre de manipulations,use le mécanisme.Si le verrou est défaillant,il ne validera pas la mise en marche.Ouvrez et fermez la porte plusieurs fois,vous devez entendre clairement un cliqueti.Démontez celui-ci pour un examen approfondi.A mon avis,la meilleur chose à faire est son remplacement.

Dire « Merci » 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7001 internautes nous ont dit merci ce mois-ci

Commenter la réponse de CastorMalin
1
Merci
oui le contact est bien fermée et il n'ya ps de souci de contact à la porte
Commenter la réponse de aurelieb77
1
Merci
Bonsoir,il faut controler la continuité du circuit avec la molette placée sur le symbole représentant une flèche qui touche un trait vertical,si vous mettez en contact les deux pointes vous entendrez une sonnerie(avec un multimètre digital,et une lumière rouge s'allume si il est analogique(avec une aiguille).Si il n'y pas de signal ,c'est que le circuit n'est pas fait.Le courant doit être coupé.Vous pouvez placer une pointe sur l'endroit de l'arrivé du courant dans la machine et avancer au fur à mesure dans le circuit avec la deuxième pointe.Ce qui implique qu'il peut être nécessaire de faire des démontage pour accéder au fils cachés à l'intérieur de la machine.C'est fastidieux,mais c'est techniquement simple.
Commenter la réponse de CastorMalin
1
Merci
bonjour, etes vous sur qu'aucun fil n'est coupé dans la porte ... parce qu'au vu de votre panne, cela y ressemble fortement !!!
Commenter la réponse de la sudiste
0
Merci
Bonsoir,la porte est elle bien fermée?
Commenter la réponse de CastorMalin
0
Merci
A part le voyant qui ne s'allume pas,la machine démarre t-elle?
Commenter la réponse de CastorMalin
0
Merci
non elle ne fonctionne pas du tout.Aucun voyant s'allume et le lave vaisselle ne marche ps du tout
Commenter la réponse de aurelieb77
0
Merci
Controlez que l'arrivée d'eau soit bien ouverte,ainsi également que le filtre d'entée ou le tuyau ne soit pas obstrués.
Commenter la réponse de CastorMalin
0
Merci
c fait,le filtre et le tuyau sont verifies
Commenter la réponse de aurelieb77
0
Merci
Débranchez l'appareil et controler que l'une des connexions ne soit pas corrodée ou coupée.Si il apparait une borne corrodée ou encrassée,nettoyez le métal avec une toile abrasive fin,retirez avec douceur la poussière du décapage.Si les connexions sont apparemment en bon état,il faut controler la continuité de tous les circuits avec un multimètre.C'est un appareil d'un électricien,mais son fonctionnement est à la portée d'un amateur.
Commenter la réponse de CastorMalin
0
Merci
on en achetera un demain.on vous tient o courant.merci pour tous ces conseils
Commenter la réponse de aurelieb77
0
Merci
le contact de la porte s'établit bien. par contre le courant arrive bien dans la cosse gauche, passe ds la cosse droite, mais dès qu'on branche le fil, plus rien passe. ya pas de court circuit
Commenter la réponse de aurelieb77
0
Merci
Bonsoir, En fait vous parlez de la tension que vous mesurez. Le fil n'étant pas branché, vous mesurez la différence de potentiel, entre la borne et la référence tension que vous avez pris ailleurs. Quand vous branchez le fil, si vous ne lisez plus rien, c'est simplement que le fil que vous avez pris en référence, est "le même" que celui qui passe par le contact. Si votre référence est dans une prise de courant, branchez vous sur le second trou, vous aurez alors 220v, avec le fil branché.
Commenter la réponse de ys09
0
Merci
non nous on n'a deux fils
Commenter la réponse de aurelieb77
0
Merci
Merci pour ces conseils, j'essaierai cette méthode demain .Encore merci
Commenter la réponse de aurelieb77
0
Merci
bonsoir, çà n'a rien donné,je ne suis ps + avancé. merci quand même
Commenter la réponse de aurelieb77