Bruit Four Electrolux Gusto [Résolu]

Signaler
Messages postés
3
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
21 novembre 2012
-
 henri -
Bonjour,
Lorsque je démarre mon four (piano electrolux Gusto) sur un programme qui utilise les resisyances supérieurs, un bruit se met en route. Celui ci s'arret immédiatement lorsque j'éteins le four ou que je me met en position chaleur bas. Ce bruit peut également diminué voir s'arreter en cours de chauffe (au début de l'apparition de ce bruit, il durait quelques minutes, désormais c'est de plus en plus long)
Merci pour vos conseils !!

5 réponses

Messages postés
25649
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
12 août 2020
3 705
Bjr, si c est un chaleur pulsee verifiez si les pales du ventilateur ne sont pas deformees et touchent une partie metallique??
Messages postés
3
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
21 novembre 2012

Merci pour ce conseils. Pour accéder aux pales est il préférable de démonter l'arrière du four ou le dessus
Nous avons démonté l'interieur du four et avons accéder au ventilateur qui se met en route en position chaleur tournante mais le bruit ne vient pas de là. D'après votre réponse je comprend qu'il existe d'autres pales
Cordialement
Messages postés
25649
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
12 août 2020
3 705
Re, je ne pense pas qu il existe d autres pales mais essayez de demonter la partie arriere pour voir d ou vient le bruit??
Messages postés
3
Date d'inscription
dimanche 18 novembre 2012
Statut
Membre
Dernière intervention
21 novembre 2012

Bonsoir,
Nous avons démonté la partie arrière et avons trouvé l'origine du bruit. Cela provenait d'une petite boite noir dans laquelle se trouve un rouleau tournant qui frottait sur le cache en plastique. En appuyant légerement sur ce cache le bruit s'arrête. Nous l'avons donc légérement abaissé, resultat plus de bruit ...pour l'instant
Merci encore pour votre réactivité
Moi j'ai eu le même truc mais avec un four a pizza ,heureusement que quand j'ai refais mon installation ça a marché