Pourquoi mon L.V. Ikea Whirlpool ne se remplit pas ? [Résolu/Fermé]

piche - 18 nov. 2007 à 13:39 - Dernière réponse :  Skarr
- 30 juin 2018 à 00:46
bonjour à tous mon lave vaisselle sonne des bips et la lumiere sur la photo clignote !! http://www.servimg.com/image_preview.php?i=20&u=11035468 - j'ai retiré la prise et remise... - j'ai nettoyé tout les filtres internes... -le robinet d'arrivé est ok ... -le tuyau est ok et les filtres a chaque bout sont ok... - j' ai eteint et rallumé est ça ne va pas... merci a ceux qui pourront m' eclairer a+
Afficher la suite 

39 réponses

Meilleure réponse
62
Merci
Bravo pour l'eau bouillante.

+ 1 cela a fonctionné.

Merci Canou 62

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3146 internautes ce mois-ci

15
Merci
Bonsoir a tous, Voici ce que j obtiens: - LV Ikea Whirlpool DWH 800 - Après environ 30 minutes de marche, une sonnerie " bip, bip, bip..." qui ne s arrête pas. - j ouvre la machine et le voyant avec l eau en goutte ( premier symbole) est allume - voyant losange avec barre au milieu clignote 3 fois, s arrête puis recommence 3 fois, etc. Il y a de l eau qui stagne dans la cuve. Je vous remercie d' avance pour votre aide ! Le retour a la vaisselle a la main est dur après avoir goute aux joies du LV!!!!! Merci
11
Merci
salut voila !!! enfin j' ai trouvé !! en cherchant d'ou le proverbe : qui cherche trouve !! sur un autre site ils parlaient du capteur d'eau c'est un style d'interupeur qui se trouve en fond de cuve mais demontable par l'exterieur c'est une plaque ronde noire recouverte d'un grillage et là viennent se deposer les graisse reconstituée au refroidissement a mon avis et donc sa pousse sur le cliquet qui coupe l'arrivée d'eau je pense... nettoyé et decrassé au compresseur...remonté et ça marche !! merci à tous d'avoir participé... :- ) non je deconne ce forum est tres bien fait je vais même voir si je ne peux pas donner un coup de main... a+
Sebastien9 1 Messages postés vendredi 17 août 2012Date d'inscription 17 août 2012 Dernière intervention - 17 août 2012 à 13:30
Bonjour piche ,peux tu m'expliquer ou se trouve ce fameux interrupteur car je ne le vois pas ;merçi a toi
8
Merci
re voila ça recommence... en fait le voyant qui clignote , il le fait 4 fois et s'eteint un peu puis recommence 4 fois.... je n' ai plus le manuel sous les yeux je vais fouiller un peu... j'appuie 3 secondes sur le bouton d'allumage et il recommence le cycle et au bout de 5 minutes il recommence a sonner... a+
6
Merci
Merci, Piche pour ce post qui m'a été très utile. J'ai eu le même problème que toi sur un Whirlpool BWF B00 vendu à Ikea. Un amas de graisse blanche, à l'état pâteux, s'était déposé derrière et dans cette fameuse grille noire, dans la cuve, dans laquelle est positionnée le filtre cylindrique, à droite ... Pour nettoyer : pas de compresseur, mais 1 litre d'eau bouillante, 5 mn qui permettent de faire fondre cette graisse. Puis un bon coup de brosse à dent ... Re eau bouillante et re petit coup de brosse à dent. Un petit miroir genre pour le maquillage pour contrôler l'avancement du nettoyage. Et là, miracle .... Celà faisait 3 mois que ce foutu lave vaisselle était quasi inutilisable ... Maintenant : c'est nickel. Je referais l'opération "eau bouillante" 1 fois tous les 1 à 2 mois pour prévenir ce problème. Encore merci, j'insiste, car c'est probablement une 100 aine d'euros d'économisé sur un dépannage Darty + la satisfaction d'avoir résolu l'affaire ...
Je confirme à 100% cette technique de verser de l’eau bouillante que j’ai fais chauffer dans une bouilloire et que j’ai versé directement dans la petite cuve où préalablement j’ai démonté le filtre cylindrique et la grille filtrante qui est généralement en métal avec des centaines de petits trous, pour y accéder. Pendant que l’eau bouillante fait son effet de decrasseuse, j’ai frotté soigneusement en faisant attention de ne pas trop appuyer de peur de l’abimer avec une brosse à dents le capteur qui doit se trouver dans cette petite cuve ( le mien se trouve sur la paroi intérieure de la petite cuve, ma machine c’est une whirlpool power clean)
4
Merci
oupps desolé mais le premier voyant rest allumé et c'est le dernier qui clignote a droite !!!! est ça bip... a+
2
Merci
pfffff je vais me faire passer pour quoi moi ici... c'est le carré losange avec une barre droite dedans qui clignote.... desolé mais le lave vaisselle est dans la cuisine et moi pas ...en plus j'essais de chercher la panne en même temps... desolé a+
2
Merci
salut en fait ...il est visible de l' interieur du fond de la cuve quand tu as enlevé tout les filtres faut se pencher un peu dedans pour le voir.... MAIS il est demontable par un coté ( reperé quand tu la vus dans la cuve du fond....c'est le petit bassin la ou les eaux stagne quand le lave vaisselle ne tourne plus il stagne de l' eau dans le fond ) je vois que c'est un whirlpool aussi alors le capteur/interupteur est noir dans la cuvette blanche.... de l' exterieur vas vers le bas du L.V. et une vis a enlever je pense ( je ne me souviens deja plus...apres il est toujours coincé dans la cuve par un gros joint !!! il faut tiré pas mal et il vient.... je sais expliquer mieux.... a+
Merci !!!!!!!!!!!!!!!!!!!!!!!!!!!
Que dire d'autre, Merci.
Merci et encore merci pichet !!!!!
2
Merci
Bonjour La sudiste et merci de votre réponse. Je regarde tout cela ce soir et indiquerai toutes les références. A très bientôt
1
Merci
salut j'ai exactement le même problème avec mon lave vaisselle whirlpool. je cherche désespéremment ce fameux capteur d'eau mais sans succès. tu parles dans ton message d'une plaque ronde noire recouverte d'une grille..tu y accèdes comment ? par en dessous? par derrière? par l'intérieur du lave vaisselle? je ne vois rien qui y ressemble...HELP!
1
Merci
Richard c'est sûrement pratique ... quand on en possède un ... Je n'avais qu'une bouilloire ... Par contre cette réflexion m'interpelle sur l'intérêt d'en acheter un ... Une question à approfondir ...
1
Merci
Bonjour Karine1308, si besoin, pensez qu'il existe une messagerie privée mise à votre disposition : http://www.savoirtoutfaire.com/forum/privmsg.php?folder=inbox Cela peut vous donner plus de chance de contacter la personne. Cordialement.
1
Merci
bonjour,

pour un Whirpool 4617 code F2

(1) Suppression du code F2 :
éteindre (ON/OFF) gardez le doigt appuyé sur le bouton de lancement, du départ,
tout en gardant appuyer sur ON/OFF (passer à ON donc)
maintenir appuyer les deux boutons pendant 10-15secondes
puis relâcher le bouton ON/OFF : l'appareil est allumé est le code F2 disparait

(2) le code F2 revient :
c'est, pour ma part d'une petite fuite qui a disparu (causé par un mauvais placement du chariot supérieur)
il faut :
a) débrancher électriquement
b) démonter le panneau latéral droit (quand on regarde l'appareil devant soit)
quand vous aurez démonté vous ne verrez PAS la grosse pièce plastique blanche, sinon vous vous êtes trompé
c) en base sous la machine ,, il y a un espèce de plateau qui récupère les fuites
s'il y a de l'eau éponger et sécher (j'ai fait cela avec un sèche cheveux)
toujours en bas, regardez au fond, au niveau du milieu de l'appareil il y a un bout de polystyrène blanc de la forme d'un disque
c'est le dispositif de protection qui génère le code F2 :
quand la plaque prend de l'eau, le disque de polystyrène flotte, remonte dans son axe et enclenche un contacteur.
après avoir épongé il faut vérifier qu'il est bien redescendu (avec un couteau par exemple)

dans mon cas, il y avait de l'eau, le disque était monté, j'ai tout nettoyé, le disque est redescendu, j'ai remonté le tout
tout refonctionne

bien à vous et bon courage
0
Merci
re je ne suis pas de mauvaise volonté...je demonte...je lave tout les accès d'eau... j'ai vu sur un site ici que c'est peut-être l'electrovanne...mais je n'y ai pas trop accès...elle veut pas se retirer de son logement avec les tuyau qui sont derriere... a+
0
Merci
salut voila apres tout ça j' ai appuyer sur un des boutons +/- 3 secondes et il ne sonne plus...il a l' air d'avoir eu envie de prendre de l' eau...mais a mon avis il ne fait plus rien parce qu'elle chauffe ??? a+
0
Merci
re j'essaie de trouver le manuel en ligne ! j'ai trouvé le manuel d'utilisation...mais là ce n'est que pour le montage et l'entretien... j'essaie de trouver ce qu'on voit souvent dans la fin de notice ( diagnostique mauvais fonctionement panne...) j' ai même envoyé un mail a whirlpool...mais en ce moment ça m'etonnerait qu'on le lise.... si quelqu'un savait ce que signifie ces 4 clignotement de ce bouton losange... a+
0
Merci
bonjour, citation: --------------------------------------- Pour nettoyer : pas de compresseur -------------------------------------------- pourquoi?? cela prends 3" quand on a la chance d'en avoir un a proximité, et d'une efficacité redoutable cordialement richard
Karine1308 - 5 oct. 2010 à 22:35
0
Merci
Jports , peux tu me dire si tu as du démonter le capteur ou bien si tu as seulement mis,de l eau bouillante dans la cuve a filtre ? merci d' avance ! Karine
Oui c’est ça, dans la cuve à filtre, tu verse direct l’eau bouillante dedans t’attend un peu que ça décrasse et puis fait faire un tour à la machine (ma machine Wirlpool power clean)
la sudiste - 6 oct. 2010 à 09:19
0
Merci
bonjour Karine, le mieux aurait été d'ouvrir un autre post ..... de donner exactement la panne de votre lv ainsi que la reference de celui ci .... sinon la grille noire dont on parle dans le post se trouve sous le gros filtre sur un coté
0
Merci
Bonjour, suite a un problème similaire, je souhaiterai savoir finalement s il faut démonter le filtre noir situe dans la cave ou bien si de l eau bouillante devrait faire l affaire? (même problème que piche sur le LV whirlpool) merci pour votre aide