Quel est le problème de mon combiné Samsung srs2088C ?

Signaler
-
 ninou -
bonjour, Suite à un controle de température avec un thermomètre dans la partie réfrigérateur et dans le congélateur, je me suis rendu compte que la valeur était fausse au moins 10 degrès par rapport à l'afficheur, j'ai donc éteint l'ensemble puis quand j'ai rallumé 10 secondes après, je me suis retrouvé avec les même valeurs que j'avais avec mon thermomètre. j'ai donc surveiller avec attention leur valeurs de froid des 2 cotés qui semblait être bonne avec l'afficheur, lendemain matin je regarde les valeurs sur l'afficheur des deux cotés un donnait -18 (au thermomètre10°) et pour le refrigerateur 5 ° au thermomètre 10. Il est resté plusieurs heure comme ça sans refaire de froid quand je l'ai réteint puis rallumé il est reparti avec les vrai température et il s'est remis a faire du froid comme je lui demandais jusqu'au bonne valeurs souhaitées puis il s'est arrété a nouveau.après il m'indique plusieurs heures après - 18 en clignotant sur la porte du congélateur malgré qu'il avait que 10 ° dedans et 12° dans le réfrigérateur sans redémarré, si je l'éteint completement il me redonne les vrais valeurs et redemarre ?? J'ai pensé au module de gestion que j'ai achété car je me suis dis que le faites de l'éteindre et de le rallumer il repartait. Pareil cela n'a rien changé Que faut il réellement remplacé ??? Merci d'avance si quelqu'un peu m'aider svp, actuellement les deux plaques de fond sont enlevées pour pouvoir accéder au 2 evaporateurs il y a besoin en étant arrété

16 réponses

bonjour, si quelqu'un a les valeurs ohmique des sondes a vous comuniquer,vous les testez,et remplacer l'une ou les deux.
bonjour, déja merci pour votre réponse , quel sonde controler ? dans le réfrigérateur ou dans le congélateur l'ensemble fonctionne bien après il s'arrete les valeurs au tableau sont bonnes parcontre elle reste fixe apparament si on prend un thermomètre plusieurs après les valeurs ne sont plus bonne du tout malgré que les valeurs non pas changées au tableau. je l'éteint et il redemarre, il fait le froid qu'il doit faire dans le 2 compartiments puis quand il s'arrete et qu'il ne redemarre pas la température est fixe mais clignote du coté congelateur et la temperature est erroné . coté réfrigérateur la même sauf qu'il ne clignote pas mais le temperature est erroné aussi J'ai regardé a l'interieur coté congel il ya plusieurs sondes une qui va pour la température 1 sensor supérieur après il y a 1 sensor en bas de l'evaporateur après un autre sonde coincée dans une mousse le long de l'evaporateur sans compter celle qui se trouve derrière le scocth alu et 2 sondes sur condenseur . Quels sont les sondes qu'il faut remplacer svp Merci
bonjour. les sensors situer a cote des resistances .l'une gere le degivrage l'autre est pour la petite resistance de l'ecoulement, mais sa ne vous concerne pas puisque vous n'avez pas de givre.les autre sondes sont repartis une a cote de l'evaporateur et une a cote du ventilateur .il y a des fois une sonde sur le condenceur ,ces deux ou trois sondes d'apres les mesures detecter transmetes a la carte de comande,qui calcul et tien compte des demande afficher , et sa part. donc si vous avez changee la carte electronique,il faut changer les sondes. a moin qu'il y a autre chose ? avez vous verifier si les ventilateurs fonctionne ? bon courrage.
bonjour, j'ai regardé de plus pret il y a sur le bout de l'évaporateur une resistance de dégivrage après une petite sonde (sensor) qui est dans le bas l, sur le coté il y a un fusible thermique et une plaque en alu avec une résistance pour l'écoulement et 1 autre sonde sensor à l'intérieur de chaque compartiment idem pour les 2 cotés refrigérateur ou congel parcontre j'ai pris les valeurs de chaque sonde sensor donc 2 pour le réfrigérateur et 2 pour le congelateur. Samsung ma juste dis que les valeurs se prenait sur la base de 0 dégré ! je trouve en valeur stabilisé entre 13 et 13.30 ohm d'une sonde a une autre! que faut il penser ??? Que regardé d'autre. Si quelqu'un peut svp m'éclairer ! merci d'avance

Bonjour, j'ai exactement le meme soucis avec le meme combiné! avez vous resolu votre soucis? merci de me dire comment vous avez fait; salutations
Bonjour,
Nous avons exactement le même pb sur le même modèle acheté le 30/11/2002
4 ans plus tard, sous garantie, plusieurs pièces ont été changées (sondes, carte de commande, sensor...) par cora
il a fonctionné pdt qq temps et le 25/12/2008 (1 mois apres la fin de la garantie négociée à 6 ans avec le vendeur), il est a nouveau tombé en panne
Cora ne veut plus prendre aucune réparations à sa charge car il n'est plus sous garantie
Nous sommes en train de voir avec Samsung ce qu'il est possible de faire car c'est surement 1 pb de conception de modele
Si 1 arrangement à l'amiable n'est pas possible, nous irons en justice avec l'aide de l'ufc
Peut etre pourrions nous faire cause commune et soumettre nos pb ensemble à samsung?

pas de soucis !!!! je suis pret à suivre . si necessaire, je vous transmettrai mes coordonnées. merci de prendre cela en main! Salutations Daniel
Bonjour, J'ai exactement le même problème avec ce frigo américain SAMSUNG SRS2088C acheté en 02-2007 garanti 5 ans.ai changé sous garantie une première fois en oct 86 la sonde ds le frigo (bruit de ventilo, puis le frigo givrait). le problème est revenu en mars 2007 avec les mêmes symptomes. Carrefour a changé sous garantie la carte électronique. De nouveau en juin 2009, ventilo qui recommence a faire du bruit, ce qui n'augure rien de bon. Si le même problème revient, je suis prêt à vous suivre avec Ufc.à+ Jp
Je me joins à cette discussion pour vous dire qu'il m'arrive le même problème depuis le week-end dernier. Certes je déterre un peu le sujet, mais je voudrais savoir où vous en êtes avec votre réfrigérateur samsung. Comment se sont finies vos malheureuses expériences ? merci
Rappel des règles à respecter pour poster un message : Enfin, il va de soi que la politesse de base (bonjour, merci) sera appréciée de tous Les messages ne respectant pas les règles seront effacés ! BONJOUR, il aurait mieux valu ouvrir un nouveau post et expliquer en détail votre problème en donnant la reference de votre appareil et faire un rappel avec un lien de cette discussion !!!
Bonjour ! je suis désolé, mais dans la détresse de mes problèmes, je me suis emballé et oublié de faire le robot en disant bonjour. Veuillez m'excuser, je le referai plus jamais. Mon modèle est le SAMSUNG SR2088C. Mon problème est identique au problème traité dans ce sujet. Merci, et au revoir.
et alors, avez vous controlé les sondes ? la resistance de degivrage ?? qu'est ce que vous avez controlé ?
Bonjour, avant de m'aventurer à faire plusieurs vérifications, j'aurais voulu savoir si les précédents forumeurs avaient réussi à isoler le problème et ainsi me permettre de traiter directement la panne. Le problème rencontré est tellement similaire que c'est toujours bon de se servir des expériences d'autres personnes, on peut parfois gagner du temps. merci
disons que le seul problème, c'est que le 1er post est vieux d'un an et demi ... donc ce n'est pas sur que les personnes vous répondent ... mais si vous préferez attendre .. il n'y a pas de soucis ... au plaisir !!
Bonjour, j'espère simplement qu'ils ont toujours des notifications par email. Je ne suis pas un pro, je ne sais même pas quelle valeur devrait afficher les sondes ou résistances si on les teste. Vraiment, j'espère qu'ils vont venir, cela m'aiderait beaucoup. merci
j'ai le même problème changer le capteur ce trouve en haut de compartiment frigo dégivrer les deux cote frigo congélateur et redémarrez le et voir la température il al 2 a 5 degré de différence cet normale mais s'il ya une différence plus de 8 degres al un problème de dégivrage ou la résistance ou les capteurs de dégivrage